<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="ko" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZQ3S9T');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="UWXkoPRAFfI02ua1GLyhhHCW2IJEKo4vfyEBDI8W2EA" name="google-site-verification">
    <meta content="ba0757c600" name="verify-admitad">
    <meta content="e083f5818fc40092ecb9503d711bd6403e91e89b" name="naver-site-verification">
    <meta content="eb70d1c678a7136b6bb5a73eafa94d8c" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-517f0aee51.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>
  <script src="https://wcs.naver.net/wcslog.js"></script>
  <link href="https://fonts.googleapis.com/earlyaccess/notosanskr.css" rel="stylesheet">

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}if(!wcs_add)var wcs_add={};wcs_add.wa="47909ffcebea14",wcs_do();var HOMIFY_LOCALE="kr",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-14",googleTrackingDomain:"homify.co.kr",env:"production",locale:"kr",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"\uc774\ubbf8\uc9c0 \ubcf4\uae30",icon:"instagram"},professionals:{type:"\uc804\ubb38\uac00",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: kr.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\ub9e4\uac70\uc9c4",icon:"instagram"},projects:{type:"\ud504\ub85c\uc81d\ud2b8",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/kr.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'kr'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/diy.bfc9e7cd0962107ccba6.js" defer="defer"></script>

<title>새는 지붕을 수리하는 9단계 방법  | 호미파이 &amp; homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="RDfDr1z9Y9Uj9ADHH3KYTJQ5EO7CQ9HmPhWgEEtz7Cv2zeSYEVuJ0oejWYXMhUd4XTJUv7HUmhZtGg3gUcwffg==" name="csrf-token">

<link href='https://www.homify.co.kr/diy/26021/새는-지붕을-수리하는-9단계-방법' rel='canonical' />





<meta name="description" property="og:description" content="강우량이 많은 지역에 거주하는 경우 지붕 누수가 매우 흔합니다. 일부 누수는 주로 우기에 나타나며 건조한 달에만 말라서 사라집니다. 다른 것들은 일년 내내 지속되며 일반적으로 천장에 얼룩으로 나타납니다. 경미한 누수은 방치하면 심각해질 수 있으며, 특히 누수 주변 영역에서 처지거나 곰팡이가 자라는 것을 발견하면 전문 지붕 전문가에게 누출을 검사하고 해결책을 추천하도록 하는 것이 가장 좋습니다. 지붕 타일이 파손되면 물이 지붕을 통해 스며들면서 경미한 누수가 발생합니다. 일반적으로 타일을 교체하면 문제가 해결됩니다. 그러나 경미한 지붕 누수 수리가 연기되면 타일 사이에 물이 고이고 지붕 실런트를 통해 스며들어 천장을 얼룩지게 할 수 있습니다. 지붕에 물이 고였다는 명백한 징후는 천장이 부풀어 오르고, 얼룩이 지고, 곰팡이가 자라는 것입니다.  15년 미만의 지붕이 있는 경우 정기적인 점검 및 타일 교체로 지붕 수리 비용을 절약할 수 있습니다. 오늘은 지붕을 누수 없이 유지하기 위해 따를 수 있는 DIY 지붕 수리에 대한 단계별 접근 방식을 간략하게 설명합니다. 교체용 기와와 손전등만 있으면 됩니다. 안전 벨트를 착용하고 안전한 사다리를 사용하여 지붕에 접근하는 것이 좋습니다.  참고: 누수가 심한 오래된 지붕의 경우 지붕 수리를 직접 수행하는 대신 전문가에게 문의하는 것이 가장 좋습니다. 그렇지 않으면 지속적인 습기로 인해 집 구조가 손상될 수 있습니다. 만약 홈통의 구멍을 고치는 방법이 궁금하다면 여기를 눌러보세요.  " lang="ko">
<meta name="keywords" content="지붕, 지붕 수리, 새는, 지붕 누수 수리, 지붕 수리, 새는 지붕" lang="ko">

<meta content="article" property="og:type">
<meta content="homify.co.kr" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.co.kr/diy/26021/%ec%83%88%eb%8a%94-%ec%a7%80%eb%b6%95%ec%9d%84-%ec%88%98%eb%a6%ac%ed%95%98%eb%8a%94-9%eb%8b%a8%ea%b3%84-%eb%b0%a9%eb%b2%95">
<meta property="og:image" content="http://images.homify.com/image/upload/v1658074687/p/diy/photos/bez4zgw3tcekdexhvobh.jpg">
<meta property="og:title" content="새는 지붕을 수리하는 9단계 방법  | 호미파이 &amp; homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/diy/26021/%EC%83%88%EB%8A%94-%EC%A7%80%EB%B6%95%EC%9D%84-%EC%88%98%EB%A6%AC%ED%95%98%EB%8A%94-9%EB%8B%A8%EA%B3%84-%EB%B0%A9%EB%B2%95"},"","/diy/26021/%EC%83%88%EB%8A%94-%EC%A7%80%EB%B6%95%EC%9D%84-%EC%88%98%EB%A6%AC%ED%95%98%EB%8A%94-9%EB%8B%A8%EA%B3%84-%EB%B0%A9%EB%B2%95")</script>
<style id=css></style>

</head>
<body class="layout locale--kr" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003e개인정보 보호정책\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="닫습니다"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		현재 사용하시는 브라우저는 이전 버전입니다.
	</p>
	<p class="popup-browser-banner">
		호미파이 홈페이지를 가장 최적화된 상태에서 사용하시려면 다른 브라우저를 다운로드해주세요. 아이콘을 누르시면 무료 다운로드가 시작됩니다.
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MZQ3S9T'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.2841a38728c688c4d8a3.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify는 건축, 인테리어 디자인, 실내장식, 건설을 위한 독립적인 플랫폼입니다"	
     alt="homify는 건축, 인테리어 디자인, 실내장식, 건설 등 여러 분야의 전문가들과 함께하는 협력 플랫폼입니다. homify는 당신의 드림 하우스를 위해 시작부터 끝까지 모든 정보를 제공합니다.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          공간
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          전문가
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          매거진
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          전문가 등록하기
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          프리미엄
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">로그 아웃</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          로그인
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;kr&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify는 건축, 인테리어 디자인, 실내장식, 건설을 위한 독립적인 플랫폼입니다"	
     alt="homify는 건축, 인테리어 디자인, 실내장식, 건설 등 여러 분야의 전문가들과 함께하는 협력 플랫폼입니다. homify는 당신의 드림 하우스를 위해 시작부터 끝까지 모든 정보를 제공합니다.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify는 건축, 인테리어 디자인, 실내장식, 건설을 위한 독립적인 플랫폼입니다"	
     alt="homify는 건축, 인테리어 디자인, 실내장식, 건설 등 여러 분야의 전문가들과 함께하는 협력 플랫폼입니다. homify는 당신의 드림 하우스를 위해 시작부터 끝까지 모든 정보를 제공합니다.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          전문가 등록하기
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            로그인
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;kr&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003e프리미엄\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:26021,&quot;title&quot;:&quot;새는 지붕을 수리하는 9단계 방법 &quot;,&quot;description&quot;:&quot;\u003cp\u003e강우량이 많은 지역에 거주하는 경우 지붕 누수가 매우 흔합니다. 일부 누수는 주로 우기에 나타나며 건조한 달에만 말라서 사라집니다. 다른 것들은 일년 내내 지속되며 일반적으로 천장에 얼룩으로 나타납니다. 경미한 누수은 방치하면 심각해질 수 있으며, 특히 누수 주변 영역에서 처지거나 곰팡이가 자라는 것을 발견하면 전문 지붕 전문가에게 누출을 검사하고 해결책을 추천하도록 하는 것이 가장 좋습니다.\u0026nbsp;지붕 타일이 파손되면 물이 지붕을 통해 스며들면서 경미한 누수가 발생합니다. 일반적으로 타일을 교체하면 문제가 해결됩니다. 그러나 경미한 지붕 누수 수리가 연기되면 타일 사이에 물이 고이고 지붕 실런트를 통해 스며들어 천장을 얼룩지게 할 수 있습니다. 지붕에 물이 고였다는 명백한 징후는 천장이 부풀어 오르고, 얼룩이 지고, 곰팡이가 자라는 것입니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e15년 미만의 지붕이 있는 경우 정기적인 점검 및 타일 교체로 지붕 수리 비용을 절약할 수 있습니다. 오늘은 지붕을 누수 없이 유지하기 위해 따를 수 있는 DIY 지붕 수리에 대한 단계별 접근 방식을 간략하게 설명합니다. 교체용 기와와 손전등만 있으면 됩니다. 안전 벨트를 착용하고 안전한 사다리를 사용하여 지붕에 접근하는 것이 좋습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e참고: 누수가 심한 오래된 지붕의 경우 지붕 \u003ca href=\&quot;https://www.homify.co.kr/diy/%EC%85%80%ED%94%84-%EC%88%98%EB%A6%AC\&quot;\u003e수리\u003c/a\u003e를 직접 수행하는 대신 전문가에게 문의하는 것이 가장 좋습니다. 그렇지 않으면 지속적인 습기로 인해 집 구조가 손상될 수 있습니다.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy/24967/%ED%99%88%ED%86%B5%EC%9D%98-%EA%B5%AC%EB%A9%8D%EC%9D%84-%EA%B3%A0%EC%B9%98%EB%8A%94-7%EB%8B%A8%EA%B3%84-DIY\&quot;\u003e만약 홈통의 구멍을 고치는 방법이 궁금하다면 여기를 눌러보세요. \u003c/a\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;2 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:5792829,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;미진&quot;,&quot;last_name&quot;:&quot;조&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;username&quot;:&quot;mijin.cho&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;kr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;미진 조&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332093,&quot;text&quot;:&quot;\u003cp\u003e지붕 밑면을 조사하면 누수가 발생하기 쉬운 부분을 찾아내고 타일을 교체해야 하는 부분을 식별하는 데 도움이 됩니다.\u0026nbsp;조명이 누수가 있는 부분을 보기에 충분하지 않은 경우 손전등을 사용하여 누수가 모두 식별될 때까지 지붕 밑면의 모든 부분에 비춥니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456406,&quot;photoId&quot;:460583,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658074229/p/diy/photos/edha37pfaqvffwh0aive.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;지붕 누수 검사&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;지붕 누수 검사&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332094,&quot;text&quot;:&quot;\u003cp\u003e때때로 두 개의 타일 정렬이 바뀌면 타일 사이에 틈이 생겨 물이 스며들 수 있습니다.\u0026nbsp;이러한 경우 타일이 손상되지 않은 경우 타일을 교체할 필요가 없습니다.\u0026nbsp;바람, 지붕에 떨어지는 나뭇가지 등으로 인해 정렬 불량이 발생할 수 있습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456407,&quot;photoId&quot;:460584,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658074260/p/diy/photos/qd3swszw0jh9fxmtn7z3.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;정렬되지 않은 타일 확인&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;정렬되지 않은 타일 확인&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332095,&quot;text&quot;:&quot;\u003cp\u003e타일을 교체해야 하는 부분을 확인했으면 바닥에서 슁글을 제거하기 시작합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456408,&quot;photoId&quot;:460585,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658074285/p/diy/photos/bg1veh5nzyus9moo8x0h.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;문제가 있는 부위의 기와 제거&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;문제가 있는 부위의 기와 제거&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332096,&quot;text&quot;:&quot;\u003cp\u003e손상된 타일만 들어 올리는 대신 바닥 타일을 제거해야 합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456409,&quot;photoId&quot;:460586,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658074549/p/diy/photos/mhhm3qd3omydbj2tvbpd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;기초부터 작업하기&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;기초부터 작업하기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332097,&quot;text&quot;:&quot;\u003cp\u003e잘못 정렬되거나 결함이 있는 타일에 도달할 때까지 타일을 계속 제거합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456410,&quot;photoId&quot;:460587,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658074563/p/diy/photos/luzjfxljftvni5dqx75c.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;교체가 필요한 타일에 도달할 때까지 제거&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;교체가 필요한 타일에 도달할 때까지 제거&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332098,&quot;text&quot;:&quot;\u003cp\u003e결함이 있는 타일을 교체하는 데 사용할 새 타일을 가져옵니다.\u0026nbsp;눈에 보이는 손상이 없는 정렬이 잘못된 타일의 경우 새 타일 대신 동일한 타일을 사용할 수 있습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456411,&quot;photoId&quot;:460588,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658074580/p/diy/photos/nntzr92ez1fbefhtsxlu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;새 타일 가져오기&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;새 타일 가져오기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332099,&quot;text&quot;:&quot;\u003cp\u003e결함이 있는 타일을 제거한 위치에 교체 타일을 놓습니다.\u0026nbsp;제자리에 끼우고 단단히 고정되었는지 확인합니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456412,&quot;photoId&quot;:460589,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658074597/p/diy/photos/s7ki14ckaicvek2iapso.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;제자리에 놓기&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;제자리에 놓기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332100,&quot;text&quot;:&quot;\u003cp\u003e그런 다음 제거한 다른 타일을 교체합니다.\u0026nbsp;지붕의 상단에서 하단까지 작업하여 모든 타일이 단단히 고정되도록 합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456413,&quot;photoId&quot;:460590,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658074615/p/diy/photos/kfl3tncfgbkynfrtywhs.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;나머지 타일 교체&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;나머지 타일 교체&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332101,&quot;text&quot;:&quot;\u003cp\u003e타일을 교체하거나 재정렬한 후에는 누수가 수정되었는지 확인하기 위해 타일을 테스트해야 합니다.\u0026nbsp;비가 많이 와도 누수가 지속되는지 확인할 수 있습니다.\u0026nbsp;또는 호스를 사용하고 교체된 타일 위에 물을 흐르게 하여 누수가 멈췄는지 확인할 수 있습니다.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e지붕 누수로 인한 천장의 물얼룩 해결 방법\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e자주 묻는 질문은 누수로 인한 얼룩을 덮기 위해 천장에 페인트를 칠해도 되는지입니다. 답은 누출의 심각성에 따라 다릅니다. 얼룩이 거의 눈에 띄지 않으면 그 위에 몇 겹을 칠하여 얼룩을 가릴 수 있습니다. 그러나 건식 벽체 가 처지거나 해당 지역에 곰팡이의 흔적이 보이면 페인트를 칠하기 전에 이를 해결해야 합니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy/22729/6%EB%8B%A8%EA%B3%84%EB%A1%9C-%EB%AC%BC%EC%9D%B4-%EC%83%88%EB%8A%94-%EC%A3%BC%EB%B0%A9-%EC%88%98%EB%8F%84%EA%BC%AD%EC%A7%80%EB%A5%BC-%EC%88%98%EB%A6%AC%ED%95%98%EB%8A%94-%EB%B0%A9%EB%B2%95\&quot;\u003e계속해서 여기를 누르면 수도꼭지 누수를 수리하는 방법을 배울 수 있습니다. \u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456414,&quot;photoId&quot;:460591,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658074687/p/diy/photos/bez4zgw3tcekdexhvobh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;수리 확인&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;수리 확인&quot;}],&quot;materials&quot;:[{&quot;id&quot;:121145,&quot;text&quot;:&quot;기와&quot;},{&quot;id&quot;:121146,&quot;text&quot;:&quot;손전등(선택 사항)&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:5792829,&quot;created_at&quot;:&quot;2022-07-17T16:18:29:407Z&quot;,&quot;category_id&quot;:229,&quot;user_generated&quot;:false,&quot;views_count&quot;:27,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-07-21T15:41:03:625Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;새는-지붕을-수리하는-9단계-방법&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:224,&quot;text&quot;:&quot;청소 꿀팁&quot;,&quot;createdAt&quot;:1533040533.469,&quot;updatedAt&quot;:1542631267.684,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13242,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631265/w95lqpfeaat19vljjpsg.jpg&quot;},&quot;slugged&quot;:&quot;청소-꿀팁&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:225,&quot;text&quot;:&quot;공예&quot;,&quot;createdAt&quot;:1533040567.071,&quot;updatedAt&quot;:1542631287.389,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13243,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631285/beowowuf0w1lj92nvhpj.jpg&quot;},&quot;slugged&quot;:&quot;공예&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:226,&quot;text&quot;:&quot;홈 가드닝&quot;,&quot;createdAt&quot;:1533040635.889,&quot;updatedAt&quot;:1542631320.869,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13244,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631318/taz3rypyancc2xx99rky.jpg&quot;},&quot;slugged&quot;:&quot;홈-가드닝&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:227,&quot;text&quot;:&quot;업사이클링&quot;,&quot;createdAt&quot;:1533040728.604,&quot;updatedAt&quot;:1542631342.835,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13245,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631340/qqu09jyenh66k3y5urdn.jpg&quot;},&quot;slugged&quot;:&quot;업사이클링&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:228,&quot;text&quot;:&quot;DIY 홈 데코레이션&quot;,&quot;createdAt&quot;:1533040839.448,&quot;updatedAt&quot;:1542631365.808,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13246,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631363/ap3v5cdpsil17gipmaup.jpg&quot;},&quot;slugged&quot;:&quot;DIY-홈-데코레이션&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:229,&quot;text&quot;:&quot;셀프 수리&quot;,&quot;createdAt&quot;:1533040855.641,&quot;updatedAt&quot;:1542631397.662,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13247,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631395/m3ipi5bkqtw8acmrsqvw.jpg&quot;},&quot;slugged&quot;:&quot;셀프-수리&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:230,&quot;text&quot;:&quot;수납 \u0026 정리 &quot;,&quot;createdAt&quot;:1533040900.373,&quot;updatedAt&quot;:1542631425.803,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13248,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631423/qznsm0wgpvrgmymzipmx.jpg&quot;},&quot;slugged&quot;:&quot;수납-\u0026-정리&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:231,&quot;text&quot;:&quot;페인트칠&quot;,&quot;createdAt&quot;:1533040916.617,&quot;updatedAt&quot;:1542631448.062,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13249,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631445/nxbn4kfomejmatl7slhf.jpg&quot;},&quot;slugged&quot;:&quot;페인트칠&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:232,&quot;text&quot;:&quot;셀프 인테리어&quot;,&quot;createdAt&quot;:1533040954.483,&quot;updatedAt&quot;:1542631484.65,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13250,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631482/v5agzajwz2n1a7zvpdvc.jpg&quot;},&quot;slugged&quot;:&quot;셀프-인테리어&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:233,&quot;text&quot;:&quot;계절별 데코레이션&quot;,&quot;createdAt&quot;:1533040974.055,&quot;updatedAt&quot;:1542631508.452,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13251,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631506/ztt9dixvagl24n0ephj6.jpg&quot;},&quot;slugged&quot;:&quot;계절별-데코레이션&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:234,&quot;text&quot;:&quot;목공&quot;,&quot;createdAt&quot;:1533041096.617,&quot;updatedAt&quot;:1542631531.126,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13252,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631528/plga8qr0bguznrdxgraa.jpg&quot;},&quot;slugged&quot;:&quot;목공&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:235,&quot;text&quot;:&quot;어린이용 DIY&quot;,&quot;createdAt&quot;:1533041112.081,&quot;updatedAt&quot;:1542631553.729,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13253,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631551/mqksbsndvkvmrarogmaz.jpg&quot;},&quot;slugged&quot;:&quot;어린이용-DIY&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:236,&quot;text&quot;:&quot;팔레트 가구&quot;,&quot;createdAt&quot;:1533041144.326,&quot;updatedAt&quot;:1542631575.833,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13254,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631573/sxexgvsus5mymvib8plj.jpg&quot;},&quot;slugged&quot;:&quot;팔레트-가구&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:237,&quot;text&quot;:&quot;이케아 \u0026 다이소 셀프 인테리어&quot;,&quot;createdAt&quot;:1533041159.09,&quot;updatedAt&quot;:1542631602.954,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13255,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631600/kx6mdxflr3qvjfkti4l7.jpg&quot;},&quot;slugged&quot;:&quot;이케아-\u0026-다이소-셀프-인테리어&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:238,&quot;text&quot;:&quot;DIY 가구&quot;,&quot;createdAt&quot;:1533041171.915,&quot;updatedAt&quot;:1542631625.863,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13256,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631623/hxdecpqgt25eus0ea7wd.jpg&quot;},&quot;slugged&quot;:&quot;DIY-가구&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:239,&quot;text&quot;:&quot;뜨개질 \u0026 바느질&quot;,&quot;createdAt&quot;:1533041186.013,&quot;updatedAt&quot;:1542631651.372,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13257,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631649/pr1pp5eg4swnraec4fpu.jpg&quot;},&quot;slugged&quot;:&quot;뜨개질-\u0026-바느질&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:240,&quot;text&quot;:&quot;셀프 시공&quot;,&quot;createdAt&quot;:1533041197.495,&quot;updatedAt&quot;:1542631845.168,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13258,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631843/mihcgphbvucjk2jzfujt.jpg&quot;},&quot;slugged&quot;:&quot;셀프-시공&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:241,&quot;text&quot;:&quot;기타&quot;,&quot;createdAt&quot;:1533041220.729,&quot;updatedAt&quot;:1542631878.77,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13259,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631875/br09wgm5fj4a3acrpqrb.jpg&quot;},&quot;slugged&quot;:&quot;기타&quot;}],&quot;projectCategoryName&quot;:&quot;셀프 수리&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:25732,&quot;title&quot;:&quot;12단계로 간단하게 TV 벽 지지대를 설치하는 방법&quot;,&quot;description&quot;:&quot;\u003cp\u003eTV를 벽에 고정하는 것은 테이블이나 찬장 위에 두는 것보다 훨씬 쉽습니다. TV 벽걸이는 지난 몇 년 동안 TV 주변에 쌓여 있던 잡동사니를\u0026nbsp; 쉽게 정리 하는 데 도움이 될 수 있습니다.\u003c/p\u003e\u003cp\u003e제가 최근에 새 아파트로 이사했을 때 가장 먼저 한 일은 TV 거치대를 구입하는 것이었습니다. 물론 집주인과 먼저 해결하고 몇 분 만에 벽에 TV를 설치하게 되었습니다. 가지고 있는 TV의 모양이나 크기, 제조사에 관계없이 작업을 수행할 수 있습니다. 예전에는 더 큰 텔레비전에 더 큰 TV 벽걸이가 있었습니다. 그러나 기술이 더 똑똑해지고 더 좋아지고 더 얇아지면서 최신 벽걸이는 기본적으로 보이지 않습니다. 이것들은 거의 파괴되지 않으므로 TV 세트의 크기에 상관없이 벽에 바로 장착할 수 있습니다.\u0026nbsp;오늘은 간단하게 TV 벽 거치대를 설치하는 방법을 알려드립니다. \u003c/p\u003e\u003cp\u003e만약 \u003ca href=\&quot;https://www.homify.co.kr/diy/%EC%85%80%ED%94%84-%EC%88%98%EB%A6%AC\&quot;\u003e셀프 수리\u003c/a\u003e 프로젝트 중 \u003ca href=\&quot;https://www.homify.co.kr/diy/24967/%ED%99%88%ED%86%B5%EC%9D%98-%EA%B5%AC%EB%A9%8D%EC%9D%84-%EA%B3%A0%EC%B9%98%EB%8A%94-7%EB%8B%A8%EA%B3%84-DIY\&quot;\u003e홈통의 구멍을 고치는 방법이 궁금하다면 여기를 눌러보세요. \u003c/a\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:2.0,&quot;duration&quot;:&quot;2 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:5792829,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;미진&quot;,&quot;last_name&quot;:&quot;조&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;username&quot;:&quot;mijin.cho&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;kr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;미진 조&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:330697,&quot;text&quot;:&quot;\u003cp\u003e지지대와 구멍 TV의 높이와 너비를 측정합니다.\u0026nbsp;그것은 벽에 어디에 그것을 놓을지 아는 데 도움이 될 \u003ca href=\&quot;https://www.homify.co.kr/diy/24707/%EA%B0%84%EB%8B%A8%ED%95%9C-8%EB%8B%A8%EA%B3%84%EB%A1%9C-%EB%B3%B4%EC%9D%B4%EC%A7%80-%EC%95%8A%EB%8A%94-%EC%B1%85%EC%9E%A5%EC%9D%84-%EB%A7%8C%EB%93%9C%EB%8A%94-%EB%B0%A9%EB%B2%95\&quot;\u003e것입니다\u003c/a\u003e.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:453339,&quot;photoId&quot;:453339,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657570265/p/diy/photos/wbcc3s0cbpa0gi5oay0f.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;지지대 측정을 시작합니다.&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:330706,&quot;text&quot;:&quot;\u003cp\u003e벽걸이가 벽에 단단히 고정되고 TV를 그 위에 놓으면 이제 끝없는 시간 동안 홈 엔터테인먼트를 즐길 수 있습니다.\u0026nbsp;TV 거치대를 장착할 수 있든 없든 말 그대로 누구나 TV를 장착할 수 있습니다.\u0026nbsp;\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:453348,&quot;photoId&quot;:453348,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657570457/p/diy/photos/gcwbptuznjdb0o2anako.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;TV가 벽에 걸려 있습니다.&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:330705,&quot;text&quot;:&quot;\u003cp\u003e이제 거의 준비가 되었습니다.\u0026nbsp;지지대에 TV를 올려 놓으면 완료됩니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:453347,&quot;photoId&quot;:453347,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657570408/p/diy/photos/rbbbr7e5hx89j6i217xw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;지지대에 TV를 놓습니다.&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:330704,&quot;text&quot;:&quot;\u003cp\u003eTV에 숨겨진 케이블을 연결하세요.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:453346,&quot;photoId&quot;:453346,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657570388/p/diy/photos/ft7hpqph6weqezbpnxkb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;케이블 연결&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:330703,&quot;text&quot;:&quot;\u003cp\u003e벽에는 숨겨진 콘센트와 연결되는 케이블을 숨길 수 있는 구멍이 있어야 합니다.\u0026nbsp;이 구멍에 TV 에너지 케이블과 유용할 수 있는 일부 HDMI를 전달합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:453345,&quot;photoId&quot;:453345,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657570369/p/diy/photos/sjv6qhtyz024waviyszp.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;벽 구멍에 케이블 통과&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:330702,&quot;text&quot;:&quot;\u003cp\u003e지지대를 벽에 놓고 드라이버를 사용하여 나사를 조입니다.\u0026nbsp;수평자를 사용하여 수평인지 확인하십시오.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:453344,&quot;photoId&quot;:453344,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657570351/p/diy/photos/q6k4g8mwaiwigfbinv00.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;벽에 지지대를 고정합니다.&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:330701,&quot;text&quot;:&quot;\u003cp\u003e구멍을 만든 후 각각에 하나의 벽 플러그를 놓습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:453343,&quot;photoId&quot;:453343,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657570332/p/diy/photos/wllgntywg4qqkdcevd9e.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;벽면 플러그 배치&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:330700,&quot;text&quot;:&quot;\u003cp\u003e드릴을 사용하여 벽에 구멍을 만드십시오.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:453342,&quot;photoId&quot;:453342,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657570317/p/diy/photos/fffnhlidpqzxaexpghrg.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;구멍을 만듭니다.&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:330699,&quot;text&quot;:&quot;\u003cp\u003e현지인이 정착했으면 이제 지지대를 벽에 고정할 위치를 표시할 차례입니다.\u0026nbsp;수평을 사용하여 직선인지 확인하십시오.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:453341,&quot;photoId&quot;:453341,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657570303/p/diy/photos/iqucuor2ex9oostilaik.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;TV 지원을 조정합니다.&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:330698,&quot;text&quot;:&quot;\u003cp\u003eTV를 걸기에 더 좋은 위치를 확인하고 연필로 표시하십시오.\u0026nbsp;몇 밀리미터라도 전체 TV 벽걸이를 비뚤어지게 만들 수 있으므로 이러한 측정값을 100% 정확하게 확인하십시오.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:453340,&quot;photoId&quot;:453340,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657570283/p/diy/photos/qqzupbzqtghq6zo9qhp8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;벽에 표시하기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:330696,&quot;text&quot;:&quot;\u003cp\u003eTV 뒤에는 지지대를 확보할 수 있는 장소가 있을 것입니다.\u0026nbsp;찾아서 나사와 드라이버로 잘 고정합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:453338,&quot;photoId&quot;:453338,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657570248/p/diy/photos/q9i1tjllxznkusahplex.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;TV에서 지원 수정&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:330695,&quot;text&quot;:&quot;\u003cp\u003e시작하기 전에 TV에 대한 거치대를 찾아 TV에 맞는지 확인하십시오.\u0026nbsp;\u003c/p\u003e\u003cp\u003eTV 벽 거치대를 구입할 때 포장에는 지지대가 처리할 수 있는 크기 범위가 인치 단위로 표시됩니다.\u0026nbsp;텔레비전이 클수록 금액이 커집니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:453337,&quot;photoId&quot;:453337,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657570224/p/diy/photos/drknlo4hoxurckeop4ep.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;TV 벽 지지대를 찾습니다.&quot;}],&quot;materials&quot;:[{&quot;id&quot;:120365,&quot;text&quot;:&quot;TV 벽 거치대 &quot;},{&quot;id&quot;:120366,&quot;text&quot;:&quot;나사&quot;},{&quot;id&quot;:120367,&quot;text&quot;:&quot;스크류 드라이버&quot;},{&quot;id&quot;:120368,&quot;text&quot;:&quot;송곳&quot;},{&quot;id&quot;:120369,&quot;text&quot;:&quot;벽 플러그&quot;},{&quot;id&quot;:120370,&quot;text&quot;:&quot;수평계&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:5792829,&quot;created_at&quot;:&quot;2022-07-11T20:16:32:000Z&quot;,&quot;category_id&quot;:229,&quot;user_generated&quot;:null,&quot;views_count&quot;:8,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-07-15T18:57:42:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;12단계로-간단하게-TV-벽-지지대를-설치하는-방법&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1657570224/p/diy/photos/drknlo4hoxurckeop4ep.jpg&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:24967,&quot;title&quot;:&quot;홈통의 구멍을 고치는 7단계 DIY&quot;,&quot;description&quot;:&quot;\u003cp\u003e우리는 장마철에 집에서 새는 배수로와 파이프를 보는 것이 얼마나 고통스러운지 압니다. 게다가 이러한 누수나 구멍이 우리 집 주변에 피해를 입히면 대처하기가 훨씬 더 어려워집니다. 홈통은 빗물을 우리 집에서 멀리 옮기는 데 중요한 역할을 하여 외벽과 기초가 모든 종류의 손상으로부터 안전합니다. 그러나 홈통에 구멍이 있으면 시스템의 정상적인 기능을 방해하여 장기적으로 심각한 손상을 초래합니다.\u0026nbsp;그러나 고맙게도 큰 노력 없이 이러한 홈통을 \u003ca href=\&quot;https://www.homify.co.kr/diy/%EC%85%80%ED%94%84-%EC%88%98%EB%A6%AC\&quot;\u003e수리할 수 있는 방법\u003c/a\u003e이 있습니다. \u003c/p\u003e\u003cp\u003e이 DIY에서 우리는 몇 가지 저렴한 재료로 홈통을 막는 방법을 고칠 수 있는 방법에 대한 매우 간단한 7단계 가이드를 알려줄 것입니다. 이 쉬운 수리 안내서는 배수로를 적절하게 흐르게 하고 물과 관련된 손상으로부터 집을 보호합니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy/22894/%EC%96%B4%ED%95%AD-%EA%B4%80%EB%A6%AC%EB%A5%BC-%EC%9C%84%ED%95%9C-10%EB%8B%A8%EA%B3%84-%EA%B0%80%EC%9D%B4%EB%93%9C\&quot;\u003e만약 어항 관리 가이드가 궁금하다면 여기를 눌러보세요. \u003c/a\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;30 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:5792829,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;미진&quot;,&quot;last_name&quot;:&quot;조&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;username&quot;:&quot;mijin.cho&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;kr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;미진 조&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:326755,&quot;text&quot;:&quot;\u003cp\u003e완전히 경화될 때까지 24시간 동안 기다렸다가 구멍이 밀봉되었는지 확인하십시오.\u003c/p\u003e\u003cp\u003e배수구 구멍은 완전히 밀봉되어 장마철에 물이 새는 것을 찾지 못할 것입니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e거터 청소 요령 및 아이디어\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e다음은 배수로를 깨끗하게 유지하고 누수가 발생하는 것을 방지하는 데 도움이 되는 몇 가지 유용한 배수로 청소 요령입니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e1. 당신이 배수로를 청소하고 있다는 것을 주변 사람이 알고 있는지 확인하십시오.\u003c/p\u003e\u003cp\u003e2. 튼튼한 선반이 있는 튼튼하고 안전한 사다리를 사용하여 양동이가 지붕에 닿을 때까지 잔해로 가득 찬 것을 잡습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e3. 먼저 옥상에서 모든 나뭇잎과 기타 마른 부스러기를 긁어냅니다.\u0026nbsp;그런 다음 downspouts 청소를 진행합니다.\u003c/p\u003e\u003cp\u003e4. 또한 지붕 위를 걸을 때는 미끄럼 방지를 위해 고무 밑창이 있는 신발을 신어야 합니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e5. 적절한 안경과 장갑도 착용하십시오.\u0026nbsp;이것은 박테리아와 금속 파편으로부터 손을 보호하는 데 도움이 됩니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e6. 또한 배수로를 청소하기 전에 위험한 전력선에 주의하십시오.\u0026nbsp;손상된 전원 케이블을 발견하면 전기 기술자에게 수리를 요청하십시오.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e구멍이 수리되면 나중에 배관공을 불러 새는 배수로를 영구적으로 수리할 수 있습니다.\u0026nbsp;구멍이나 누출이 경미한 경우 임시 수정을 위해 Epoxy 퍼티를 사용하여 수정할 수 있습니다.\u0026nbsp;그러나 배수로에 큰 누수가 발생한 경우 배관공을 불러 영구적으로 수리하여 향후 문제가 발생하지 않도록 하십시오.\u003c/p\u003e\u003cp\u003e용접 없이 금속에 구멍을 채우는 방법에 대한 위에서 언급한 DIY는 몇 가지 재료를 사용하여 몇 가지 쉬운 단계로 홈통 구멍을 고정하는 데 도움이 될 수 있습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy/22729/6%EB%8B%A8%EA%B3%84%EB%A1%9C-%EB%AC%BC%EC%9D%B4-%EC%83%88%EB%8A%94-%EC%A3%BC%EB%B0%A9-%EC%88%98%EB%8F%84%EA%BC%AD%EC%A7%80%EB%A5%BC-%EC%88%98%EB%A6%AC%ED%95%98%EB%8A%94-%EB%B0%A9%EB%B2%95\&quot;\u003e계속해서 여기를 누르면 주방 수도꼭지 수리 방법을 배울 수 있습니다. \u003c/a\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442648,&quot;photoId&quot;:442648,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656143804/p/diy/photos/xd257c1o8l1ks1uhpyqd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;24시간 동안 기다립니다.&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:326754,&quot;text&quot;:&quot;\u003cp\u003e구멍이 완전히 덮일 때까지 상단에서 동일한 과정을 수행하십시오.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442647,&quot;photoId&quot;:442647,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656143776/p/diy/photos/a6a3istkl1hd0mtdj5mm.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;구멍을 완전히 덮습니다.&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:326753,&quot;text&quot;:&quot;\u003cp\u003e완전히 건조되면 누출 바닥에 에폭시 퍼티를 바르십시오.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442646,&quot;photoId&quot;:442646,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656143757/p/diy/photos/vgwtjiohmekdatjgqm9w.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;에폭시 퍼티 바르기 &quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:326752,&quot;text&quot;:&quot;\u003cp\u003e거터 구멍을 잘 말리십시오. 그렇지 않으면 에폭시가 제대로 붙지 않습니다.\u0026nbsp;모든 물기를 흡수하기 위해 마른 천을 사용하여 말릴 수 있습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442645,&quot;photoId&quot;:442645,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656143741/p/diy/photos/wgexqw15s3hjmyphryn8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;구멍 건조시키기 &quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:326751,&quot;text&quot;:&quot;\u003cp\u003e구멍을 찾으면 균질한 혼합물이 될 때까지 에폭시의 A와 B 부분을 섞습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442644,&quot;photoId&quot;:442644,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656143715/p/diy/photos/ey1tcy54mbg4rszng94l.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;에폭시 혼합&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:326750,&quot;text&quot;:&quot;\u003cp\u003e누수가 있는 곳을 찾을 때까지 배수로 바닥의 모든 곳을 살펴보십시오.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442643,&quot;photoId&quot;:442643,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656143698/p/diy/photos/dqw2ljuu0evdokwxmqcn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;배수로 살펴보기 &quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:326749,&quot;text&quot;:&quot;\u003cp\u003e먼저 구멍이 있는 곳이나 물이 새는 곳을 찾아야 합니다.\u0026nbsp;그렇게 하려면 홈통을 적셔서 누수가 있는 곳을 찾으십시오.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442642,&quot;photoId&quot;:442642,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656143679/p/diy/photos/bzppokwipkmi8kanuqqm.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;누수 찾기 &quot;}],&quot;materials&quot;:[{&quot;id&quot;:118129,&quot;text&quot;:&quot;에폭시&quot;},{&quot;id&quot;:118130,&quot;text&quot;:&quot;물&quot;},{&quot;id&quot;:118131,&quot;text&quot;:&quot;마른 천 &quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:5792829,&quot;created_at&quot;:&quot;2022-06-25T07:57:33:000Z&quot;,&quot;category_id&quot;:229,&quot;user_generated&quot;:null,&quot;views_count&quot;:9,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-06-28T19:32:03:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;홈통의-구멍을-고치는-7단계-DIY&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1656143679/p/diy/photos/bzppokwipkmi8kanuqqm.jpg&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:24707,&quot;title&quot;:&quot;간단한 8단계로 보이지 않는 책장을 만드는 방법&quot;,&quot;description&quot;:&quot;\u003cp\u003e보이지 않는 책장이 무엇이고 어떻게 생겼는지 아십니까? 아니면 어떻게 만들 수 있는지 궁금하신가요?\u003c/p\u003e\u003cp\u003e보이지 않는 책장이란 책을 올려놓은 책장을 볼 수 없는 책장입니다.\u0026nbsp;대신 모든 각도에서 책을 볼 수 있으며 마술처럼 더미에 떠 벽에 붙어있는 것처럼 보입니다.\u0026nbsp;매달린 책장 또는 떠 다니는 책장이라고도 합니다. 물론 제공할 수 있는 지원 또는 스태킹 옵션의 제한으로 인해 보유할 수 있는 책 수에 약간의 제한이 있습니다.\u003c/p\u003e\u003cp\u003e그러나 원하는 경우 선반이나 레이어를 나란히 추가하여 더 많이 구축할 수 있습니다. 사실은 만들기가 정말 믿기지 않을 정도로 쉽습니다. 보이지 않는 책장을 만드는 방법을 단계별로 보여주는 짧은 튜토리얼을 준비했습니다.\u003c/p\u003e\u003cp\u003e망치, 드릴, 드라이버, 다웰과 같은 아주 기본적인 \u003ca href=\&quot;https://www.homify.co.kr/diy/%EB%AA%A9%EA%B3%B5\&quot;\u003e목공\u003c/a\u003e 도구가 필요합니다.\u0026nbsp;도구가 있는 완전한 기능의 집을 소유한 사람이라면 이러한 도구도 가지고 있을 것입니다. 보이지 않는 선반을 형성하는 금속 선반 본체와 선반용 나사와 같이 철물점에서 몇 가지 물건을 구입해야 하거나 온라인으로 주문할 수도 있습니다.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy/24591/16%EB%8B%A8%EA%B3%84%EB%A1%9C-DIY-%EC%8A%A4%ED%83%A0%EB%94%A9-%EB%8D%B0%EC%8A%A4%ED%81%AC-%EB%A7%8C%EB%93%A4%EA%B8%B0\&quot;\u003e만약 스탠딩 데스크 만들기가 궁금하다면 여기를 눌러보세요. \u003c/a\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:2.0,&quot;duration&quot;:&quot;20 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:5792758,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Jiyeon&quot;,&quot;last_name&quot;:&quot;Kim&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1652892815/p/user/avatar/5792758/Corea.jpg&quot;},&quot;username&quot;:&quot;jiyeon.kim&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;us&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Jiyeon Kim&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:325474,&quot;text&quot;:&quot;\u003cp\u003e계속해서 나머지 책을 첫 번째 책 위에 놓으십시오.\u003c/p\u003e\u003cp\u003e저 선반 좀 보세요.\u0026nbsp;금속 몸체는 이제 완전히 보이지 않으며 이 모든 책이 공중에 떠 있는 것처럼 보입니다!\u003c/p\u003e\u003cp\u003e보이지 않거나 떠 있는 책장이 준비되었습니다.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy/17106/%EB%82%98%EB%AC%B4-%EB%B6%81%EC%97%94%EB%93%9C%EB%A5%BC-%EB%A7%8C%EB%93%A4%EA%B8%B0-%EC%9C%84%ED%95%9C-9%EB%8B%A8%EA%B3%84-DIY-%EA%B0%80%EC%9D%B4%EB%93%9C\&quot;\u003e계속해서 여기를 누르면 나무 북엔드 만들기를 배울 수 있습니다. \u003c/a\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:438856,&quot;photoId&quot;:438856,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1655636977/p/diy/photos/up6bdqlmma1bomxrzv7z.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;책 쌓기 &quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:325473,&quot;text&quot;:&quot;\u003cp\u003e금속 선반 본체는 거의 사라졌고 가장 많이 볼 수 있는 것은 이제 선반의 바닥을 형성하고 다른 모든 책을 받칠 이 큰 하드 커버 책입니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:438855,&quot;photoId&quot;:438855,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1655636957/p/diy/photos/dpdhezkdjvgctg1qpg5f.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;베이스가 준비되었습니다.&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:325472,&quot;text&quot;:&quot;\u003cp\u003e옆에 두고 있던 책을 하드 커버로 가져갑니다.\u003c/p\u003e\u003cp\u003e이 책은 기본적으로 선반의 기초가 될 것입니다.\u003c/p\u003e\u003cp\u003e이것은 자주 사용하거나 전혀 열지 않을 것으로 예상되는 한 권의 책입니다.\u003c/p\u003e\u003cp\u003e여기 이미지에서 볼 수 있듯이 책의 한쪽 끝을 열고 책의 나머지 부분은 아래에 하드 커버를 아래에 두고 나머지 책은 선반 위에 놓고 책을 닫습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:438854,&quot;photoId&quot;:438854,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1655636928/p/diy/photos/dxj6of9pxmacrweqoq59.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;첫 번째 책&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:325471,&quot;text&quot;:&quot;\u003cp\u003e다웰을 제자리에 놓으면 선반을 제자리에 놓을 준비가 된 것입니다.\u003c/p\u003e\u003cp\u003e여기 이미지에서 볼 수 있듯이 벽의 두 구멍에 선반을 제자리에 놓습니다.\u003c/p\u003e\u003cp\u003e선반에 있는 두 개의 구멍은 다웰이 삽입되는 벽에 만들어진 두 개의 구멍 바로 앞에 있어야 합니다.\u003c/p\u003e\u003cp\u003e선반을 제자리에 잡고 이미지에서 보는 것처럼 첫 번째 구멍에 나사를 끼우고 다웰을 끼웁니다.\u0026nbsp;드라이버를 사용하여 충분히 조여질 때까지 제자리에 조입니다.\u003c/p\u003e\u003cp\u003e두 번째 나사에 대해 이것을 반복합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:438853,&quot;photoId&quot;:438853,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1655636905/p/diy/photos/tzbr51kioijpb7koobrk.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;선반을 제자리에 놓습니다.&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:325470,&quot;text&quot;:&quot;\u003cp\u003e이제 전원에서 드릴을 제거하고 옆에 놓습니다.\u003c/p\u003e\u003cp\u003e방금 뚫은 두 개의 구멍에 두 개의 다웰을 각각 삽입합니다.\u003c/p\u003e\u003cp\u003e망치를 사용하여 두 개의 다웰을 구멍에 망치로 박습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:438852,&quot;photoId&quot;:438852,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1655636884/p/diy/photos/s7z5mwoagou73nqeto77.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;다웰 삽입 &quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:325469,&quot;text&quot;:&quot;\u003cp\u003e이제 선반을 제거하고 드릴을 사용할 준비를 합니다.\u003c/p\u003e\u003cp\u003e먼저 올바른 드릴 비트 크기를 사용하고 있는지 확인하십시오.\u0026nbsp;나사의 크기를 기준으로 선택해야 하며 훨씬 더 크지 않아야 합니다.\u003c/p\u003e\u003cp\u003e벽에 두 개의 펜 자국이 보이는 곳이 나사가 들어갈 구멍 2개를 뚫을 곳입니다.\u003c/p\u003e\u003cp\u003e드릴을 전기 소켓에 꽂고 전원을 켭니다.\u0026nbsp;각 나사를 삽입하기에 충분한 공간이 있다고 느낄 때까지 표시된 두 지점 모두에 드릴링을 시작합니다.\u0026nbsp;나사가 올바르게 삽입되도록 벽면에 수직으로 수직으로 드릴링했는지 확인하십시오.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:438851,&quot;photoId&quot;:438851,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1655636867/p/diy/photos/j2l8kopbxkaysiiz0ipw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;구멍 뚫기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:325468,&quot;text&quot;:&quot;\u003cp\u003e거품이 중앙 두 표시의 중간에 도달하도록 수준기를 이동하고 조정합니다.\u0026nbsp;이것은 책장이 이제 올바르게 수평을 이루고 있음을 의미합니다.\u003c/p\u003e\u003cp\u003e이 위치에 있을 때 마커를 사용하여 나사용으로 남겨둔 구멍을 통해 벽에 두 개의 표시를 만듭니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:438850,&quot;photoId&quot;:438850,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1655636846/p/diy/photos/xfmwgljl23akc6czuzao.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;포인트 표시&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:325467,&quot;text&quot;:&quot;\u003cp\u003e여기서 가장 먼저 해야 할 일은 필요한 도구와 하드웨어를 수집하는 것입니다.\u003c/p\u003e\u003cp\u003e도구, 망치, 드라이버, 드릴, 다웰이 필요합니다.\u003c/p\u003e\u003cp\u003e또한 수평자와 마커를 준비하십시오.\u003c/p\u003e\u003cp\u003e집에 이 유형의 제품이 이미 있는 경우가 아니라면 철물점에서 금속 선반 본체와 함께 제공되는 나사 2개를 구입해야 합니다.\u003c/p\u003e\u003cp\u003e측면 표면에 수평계를 놓고 다른 손으로 마커를 잡고 금속 선반 본체를 벽에 대고 시작하겠습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:438849,&quot;photoId&quot;:438849,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1655636828/p/diy/photos/xbo0rd1jgy7uwebfvxha.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;재료 준비 &quot;}],&quot;materials&quot;:[{&quot;id&quot;:117367,&quot;text&quot;:&quot;금속 선반 본체&quot;},{&quot;id&quot;:117368,&quot;text&quot;:&quot;선반 본체용 나사&quot;},{&quot;id&quot;:117369,&quot;text&quot;:&quot;드라이버&quot;},{&quot;id&quot;:117370,&quot;text&quot;:&quot;다웰 2개 &quot;},{&quot;id&quot;:117371,&quot;text&quot;:&quot;망치&quot;},{&quot;id&quot;:117372,&quot;text&quot;:&quot;드릴&quot;},{&quot;id&quot;:117373,&quot;text&quot;:&quot;큰 양장본 책 &quot;},{&quot;id&quot;:117374,&quot;text&quot;:&quot;선반에 놓을 책 &quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:5792758,&quot;created_at&quot;:&quot;2022-06-19T11:11:23:000Z&quot;,&quot;category_id&quot;:229,&quot;user_generated&quot;:null,&quot;views_count&quot;:8,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-06-20T18:53:38:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;간단한-8단계로-보이지-않는-책장을-만드는-방법&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1655636828/p/diy/photos/xbo0rd1jgy7uwebfvxha.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:26020,&quot;title&quot;:&quot;집에서 아이들을 위한 악기 만들기&quot;,&quot;description&quot;:&quot;\u003cp\u003e음악은 우리 모두가 아이들의 삶과 가정을 밝게 하는 데 사용할 수 있는 영역 중 하나입니다. 아이들에게 무언가를 가르치는 흥미로운 활동을 제안한다면 바로 악기 연주가 될 수 있습니다. 자녀에게 음악을 가르치거나 집에서 악기를 연주하는 방법을 가르치고 싶습니까? 그렇다면 큰 구매를 하고 상점에서 진짜 악기를 사기 전에 아이들이 놀고 즐겁게 놀 수 있도록 집에서 멋진 악기를 만드는 방법을 보여줄 수 있다면 어떨까요?\u003c/p\u003e\u003cp\u003e오늘은 모든 DIY 악기 중에서 가장 인기 있는 홈메이드 기타와 드럼을 만드는 방법을 알려드리고자 합니다. 집에 이미 있을 가능성이 가장 큰 몇 가지 재료를 준비하고 아래 단계에 따라 \u003ca href=\&quot;https://www.homify.co.kr/diy/%EA%B3%B5%EC%98%88\&quot;\u003e공예\u003c/a\u003e를 진행하세요!\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy/25837/DIY-%ED%8F%AC%ED%86%A0%EC%9B%94-%EB%A7%8C%EB%93%A4%EA%B8%B0\&quot;\u003e여기를 누르면 DIY 포토월 만들기를 배울 수 있습니다. \u003c/a\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:5824813,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1536148484/p/user/avatar/5824813/women-3051614_1280.jpg&quot;},&quot;display_name&quot;:&quot;Jieun Yu&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332081,&quot;text&quot;:&quot;\u003cp\u003e이 튜토리얼에서는 기타와 드럼을 만드는 방법을 보여주지만 드럼부터 시작하겠습니다. 먼저 드럼을 만드는 데 필요한 재료를 수집합니다. 이들은 대부분 상점에 갈 필요가 없는 재료입니다. 하나의 음악 드럼을 만들려면 사용된 빈 금속 식품 캔, 가위, 모든 색상의 고무 풍선, 면 약간, 이쑤시개 및 접착 테이프만 있으면 됩니다.\u003c/p\u003e\u003cp\u003e드럼이 2개인 세트를 만드는 경우 이 재료의 양을 두 배로 모으십시오. 캔부터 시작합시다.\u0026nbsp;깨끗하고 건조하며 캔을 개봉한 가장자리가 날카롭거나 어수선하지 않은지 확인하십시오.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456394,&quot;photoId&quot;:460571,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658073615/p/diy/photos/kyydi9y2zwkl6yrv2lrt.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;드럼에 사용할 재료 준비&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332082,&quot;text&quot;:&quot;\u003cp\u003e이제 드럼의 덮개를 만들 것입니다.\u0026nbsp;열린 캔은 풍선의 고무로 덮어야 합니다.\u0026nbsp;이를 위해 여기 이미지에서 볼 수 있듯이 가위로 풍선의 열린 끝 부분을 잘라야 합니다.\u0026nbsp;풍선을 표면에 평평하게 놓고 열린 끝을 자릅니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456395,&quot;photoId&quot;:460572,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658073635/p/diy/photos/uo8dmnekig8y2wjxqm9e.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;드럼 뚜껑&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332083,&quot;text&quot;:&quot;\u003cp\u003e풍선 목이 잘리면 캔 입구 위로 당겨서 완전히 덮습니다.\u003c/p\u003e\u003cp\u003e이제 드럼이 준비되었습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456396,&quot;photoId&quot;:460573,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658073708/p/diy/photos/h74xj6mp70mup5avaata.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;드럼 밀봉&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332084,&quot;text&quot;:&quot;\u003cp\u003e이쑤시개와 약간의 솜을 가져갑니다.\u0026nbsp;이쑤시개의 뾰족한 끝을 감싸는 둥근 면봉을 만드십시오.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456397,&quot;photoId&quot;:460574,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658073722/p/diy/photos/uwtkefimxwqty8hba7aa.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;막대기 만들기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332085,&quot;text&quot;:&quot;\u003cp\u003e약간의 접착 테이프를 사용하여 면봉과 이쑤시개를 떨어지지 않도록 고정합니다.\u003c/p\u003e\u003cp\u003e면을 이쑤시개에 단단히 고정하는 데 필요한 만큼 테이프를 감습니다.\u003c/p\u003e\u003cp\u003e두 개의 막대기를 만드는 경우 두 번째 이쑤시개에 대해서도 동일한 작업을 반복합니다.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456398,&quot;photoId&quot;:460575,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658073739/p/diy/photos/kuris3jwnqincfssbyky.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;스틱 밀봉&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332086,&quot;text&quot;:&quot;\u003cp\u003e이제 막대기가 달린 드럼이 준비되었습니다!\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456399,&quot;photoId&quot;:460576,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658073757/p/diy/photos/rjeesttpaqt4ohiuwqvc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;드럼이 준비되었습니다!&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332087,&quot;text&quot;:&quot;\u003cp\u003e드럼이 준비되었으니 이제 기타를 만들어 봅시다.\u0026nbsp;스타일러스, 빈 직사각형 판지 상자 또는 패키지, 원통형 판지 롤, 끈, 고무줄 4개, 접착 테이프를 준비합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456400,&quot;photoId&quot;:460577,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658073780/p/diy/photos/rqlclassear9pm3tuckv.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;기타 재료 모으기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332088,&quot;text&quot;:&quot;\u003cp\u003e스타일러스를 사용하여 두 개의 원형 구멍을 만들고 판지 상자에 원을 그립니다.\u003c/p\u003e\u003cp\u003e하나의 원이 상자 상단에 있어야 합니다.\u0026nbsp;두 번째 원이 그림에서 볼 수 있듯이 상자의 앞면을 향하는 면에 있어야 합니다.\u0026nbsp;상자 상단에 있는 원의 지름은 판지 롤의 지름과 정확히 같은 크기여야 합니다.\u003c/p\u003e\u003cp\u003e상자 앞면에 있는 원의 지름은 판지 롤 지름의 거의 두 배여야 합니다.\u003c/p\u003e\u003cp\u003e원형 구멍이 절단되면 판지 롤을 꺼내 스타일러스로 만든 구멍을 통해 판지 상자 상단에 삽입합니다.\u003c/p\u003e  &quot;,&quot;photos&quot;:[{&quot;id&quot;:456401,&quot;photoId&quot;:460578,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658073828/p/diy/photos/efvalfjklvag6yd3r7k0.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;판지 상자 준비&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332089,&quot;text&quot;:&quot;\u003cp\u003e판지 롤을 상자에 넣고 잘 맞으면 상자에 끝까지 들어가 상자의 하단에 닿는지 확인합니다.\u0026nbsp;이제 접착 테이프를 사용하여 판지 롤을 상자 안의 제자리에 붙입니다.\u0026nbsp;접착력을 강화하고 판지 롤과 상자 사이의 공기 틈을 막는 데 필요한 만큼의 테이프를 사용할 수 있습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456402,&quot;photoId&quot;:460579,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658073845/p/diy/photos/fbx2mj03qom2lvqye8rs.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;테이프로 붙이기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332090,&quot;text&quot;:&quot;\u003cp\u003e이제 다시 스타일러스를 사용하여 판지 롤의 자유 끝을 수직으로 자릅니다.\u0026nbsp;여기 그림과 같이 최대 8개의 컷을 만듭니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456403,&quot;photoId&quot;:460580,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658073862/p/diy/photos/yyxfwjkvhtb2s5qaiuex.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;수직 절단&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332091,&quot;text&quot;:&quot;\u003cp\u003e절단이 완료되면 탄성 밴드를 사용하여 판지 롤과 상자를 둘 다 감싸서 만든 수직 절단 중 하나에 끼웁니다.\u0026nbsp;여기 그림과 같아야 합니다.\u003c/p\u003e\u003cp\u003e이제 3개의 탄성 밴드에 대해 이를 반복합니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e이 밴드는 기타 줄을 형성합니다.\u003c/p\u003e\u003cp\u003e그리고 기타가 준비되었습니다!\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456404,&quot;photoId&quot;:460581,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658073879/p/diy/photos/yvkioqzv0y7ztcdrl5xu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;탄성 밴드&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:332092,&quot;text&quot;:&quot;\u003cp\u003e이제 자녀가 손가락을 사용하여 기타를 치고 작동 방식과 소리를 이해할 수 있습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e드럼과 기타를 모아서 음악을 연주하고 노래를 따라 부르며 즐거운 시간을 보내세요!\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy/25790/%EC%84%A0%EB%AC%BC%EC%9D%84-%EC%99%84%EB%B2%BD%ED%95%98%EA%B2%8C-%ED%8F%AC%EC%9E%A5%ED%95%98%EB%8A%94-%EB%B0%A9%EB%B2%95\&quot;\u003e계속해서 여기를 누르면 선물 포장법을 배울 수 있습니다. \u003c/a\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456405,&quot;photoId&quot;:460582,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658073928/p/diy/photos/iznfzcavelunds9jwihc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;악기를 즐기세요&quot;}],&quot;materials&quot;:[{&quot;id&quot;:121136,&quot;text&quot;:&quot;직사각형 판지 포장&quot;},{&quot;id&quot;:121137,&quot;text&quot;:&quot;접착 테이프&quot;},{&quot;id&quot;:121138,&quot;text&quot;:&quot;골판지 롤&quot;},{&quot;id&quot;:121139,&quot;text&quot;:&quot;고무줄 4개 &quot;},{&quot;id&quot;:121140,&quot;text&quot;:&quot;스타일러스&quot;},{&quot;id&quot;:121141,&quot;text&quot;:&quot;약간의 면&quot;},{&quot;id&quot;:121142,&quot;text&quot;:&quot;막대기&quot;},{&quot;id&quot;:121143,&quot;text&quot;:&quot;풍선&quot;},{&quot;id&quot;:121144,&quot;text&quot;:&quot;금속 캔 &quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:5824813,&quot;created_at&quot;:&quot;2022-07-17T16:06:23:568Z&quot;,&quot;category_id&quot;:235,&quot;user_generated&quot;:false,&quot;views_count&quot;:21,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-07-21T15:29:53:177Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;집에서-아이들을-위한-악기-만들기&quot;},&quot;metaText&quot;:&quot;\u003cp\u003e이 프로젝트에 대해 어떻게 생각하시는지, 가장 좋아하는 DIY는 어떤 것인지 댓글을 남겨주세요.\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"새는 지붕을 수리하는 9단계 방법 ","item":"https://www.homify.co.kr/diy/26021/%ec%83%88%eb%8a%94-%ec%a7%80%eb%b6%95%ec%9d%84-%ec%88%98%eb%a6%ac%ed%95%98%eb%8a%94-9%eb%8b%a8%ea%b3%84-%eb%b0%a9%eb%b2%95"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: '집에서 아이들을 위한 악기 만들기',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/249353/edit/diy/26021/%EC%83%88%EB%8A%94-%EC%A7%80%EB%B6%95%EC%9D%84-%EC%88%98%EB%A6%AC%ED%95%98%EB%8A%94-9%EB%8B%A8%EA%B3%84-%EB%B0%A9%EB%B2%95" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify는 건축, 인테리어 디자인, 실내장식, 건설을 위한 독립적인 플랫폼입니다" alt="homify는 건축, 인테리어 디자인, 실내장식, 건설 등 여러 분야의 전문가들과 함께하는 협력 플랫폼입니다. homify는 당신의 드림 하우스를 위해 시작부터 끝까지 모든 정보를 제공합니다.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/ko"
        target="_blank"
      >
        도움말 &amp; 지원
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        가입하기
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>프리미엄</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        이용약관
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        개인 정책
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        회사정보
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        배지
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        토픽
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">더 나은 경험을하십시오!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/kr/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_kr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_kr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify 인터네셔널</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/26021/새는-지붕을-수리하는-9단계-방법"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -kr flag-link-kr"></span>
        </span>
				한국
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.co.kr/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
