<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="ko" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZQ3S9T');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="UWXkoPRAFfI02ua1GLyhhHCW2IJEKo4vfyEBDI8W2EA" name="google-site-verification">
    <meta content="ba0757c600" name="verify-admitad">
    <meta content="e083f5818fc40092ecb9503d711bd6403e91e89b" name="naver-site-verification">
    <meta content="eb70d1c678a7136b6bb5a73eafa94d8c" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-07a08fcfef.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>
  <script src="https://wcs.naver.net/wcslog.js"></script>
  <link href="https://fonts.googleapis.com/earlyaccess/notosanskr.css" rel="stylesheet">

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}if(!wcs_add)var wcs_add={};wcs_add.wa="47909ffcebea14",wcs_do();var HOMIFY_LOCALE="kr",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-14",googleTrackingDomain:"homify.co.kr",env:"production",locale:"kr",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"\uc774\ubbf8\uc9c0 \ubcf4\uae30",icon:"instagram"},professionals:{type:"\uc804\ubb38\uac00",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: kr.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\ub9e4\uac70\uc9c4",icon:"instagram"},projects:{type:"\ud504\ub85c\uc81d\ud2b8",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/kr.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'kr'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.0b7ac302b354c366f441.js" defer="defer"></script>
  <script src="/assets/diy.d716425dd7305def37ee.js" defer="defer"></script>

<title>아이언크로스(행운초)를 기르는데 알아야 할 7가지 특성들 | 호미파이 &amp; homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="66GOuDFwjxsAfMUaGRV4mth6d/ilUrb6K27T9+kQLezFzdf/dSPE7GqO+haPEsCTFQNpsM+2FBZM6n4WvTsHBQ==" name="csrf-token">

<link href='https://www.homify.co.kr/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들' rel='canonical' />





<meta name="description" property="og:description" content="행운초, 옥살리스 테트라필라(Oxalis tetraphylla)라고도 알려진 멕시코 원산의 다년생 식물로 줄기와 구근이 있습니다. 행운의 클로버라고도 불리는 이 식물은 야생 상태일 때 네잎 밤색 또는 네잎 핑크색 밤색으로 알려져 있습니다. 그것은 또한 실내 또는 실외에서 키울 수 있는 관상용 식물의 예입니다. 이 식물은 4개의 하트 모양의 소엽이 있는 풍부한 녹색 잎의 무성한 마운드로 자라고 각각 잎의 가운데는 어두운 자줏빛 얼룩이 있습니다. 이 식물의 잎은 낮에는 햇빛을 받기 위해 열려 있지만 밤에는 작은 우산처럼 수축되고 접힙니다. 이 식물은 성장하기 쉽고 자주 병들거나 하지 않습니다. 크로스 아이언은 흰색에서 연한 분홍색 및 진한 분홍색에 이르는 색상 범위가 최대 2cm인 5개의 꽃잎을 가진 꽃을 만들어냅니다. 길이 5-12mm인 4-5개의 씨를 뿌린 캡슐도 있습니다. 높이가 6인치에서 12인치(15cm에서 30cm), 너비가 4인치에서 6인치(10cm에서 15cm)에 이를 수 있습니다. 크로스 아이언은 꽃과 잎 모두에서 강한 레몬 향이 나는 식용 식물입니다. 주의: 이것은 식용 식물이지만 너무 많이 섭취하면 신체의 특정 영양소, 특히 칼슘의 흡수를 방해할 수 있는 옥살산이 포함되어 있기 때문에 신체에 해로울 수 있습니다.  야외에서든 실내에서든 이런 크로스과 식물을 키우고 싶다면 알아야 할 7가지 주요 특성이 있습니다. " lang="ko">
<meta name="keywords" content="옥살리스 테트라필라, 식물 철 십자가, 철 십자가 식물 관리, 철 십자가 식물을 키우다, 철 십자가 씨앗, " lang="ko">

<meta content="article" property="og:type">
<meta content="homify.co.kr" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.co.kr/diy/28914/%ec%95%84%ec%9d%b4%ec%96%b8%ed%81%ac%eb%a1%9c%ec%8a%a4(%ed%96%89%ec%9a%b4%ec%b4%88)%eb%a5%bc-%ea%b8%b0%eb%a5%b4%eb%8a%94%eb%8d%b0-%ec%95%8c%ec%95%84%ec%95%bc-%ed%95%a0-7%ea%b0%80%ec%a7%80-%ed%8a%b9%ec%84%b1%eb%93%a4">
<meta property="og:image" content="http://images.homify.com/image/upload/v1662727194/p/diy/photos/m9adyiz7q3tmi1slkpsp.jpg">
<meta property="og:title" content="아이언크로스(행운초)를 기르는데 알아야 할 7가지 특성들 | 호미파이 &amp; homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/diy/28914/%EC%95%84%EC%9D%B4%EC%96%B8%ED%81%AC%EB%A1%9C%EC%8A%A4(%ED%96%89%EC%9A%B4%EC%B4%88)%EB%A5%BC-%EA%B8%B0%EB%A5%B4%EB%8A%94%EB%8D%B0-%EC%95%8C%EC%95%84%EC%95%BC-%ED%95%A0-7%EA%B0%80%EC%A7%80-%ED%8A%B9%EC%84%B1%EB%93%A4"},"","/diy/28914/%EC%95%84%EC%9D%B4%EC%96%B8%ED%81%AC%EB%A1%9C%EC%8A%A4(%ED%96%89%EC%9A%B4%EC%B4%88)%EB%A5%BC-%EA%B8%B0%EB%A5%B4%EB%8A%94%EB%8D%B0-%EC%95%8C%EC%95%84%EC%95%BC-%ED%95%A0-7%EA%B0%80%EC%A7%80-%ED%8A%B9%EC%84%B1%EB%93%A4")</script>
<style id=css></style>

</head>
<body class="layout locale--kr" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003e개인정보 보호정책\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.6d2bc8fc1b1c1271462c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="닫습니다"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		현재 사용하시는 브라우저는 이전 버전입니다.
	</p>
	<p class="popup-browser-banner">
		호미파이 홈페이지를 가장 최적화된 상태에서 사용하시려면 다른 브라우저를 다운로드해주세요. 아이콘을 누르시면 무료 다운로드가 시작됩니다.
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MZQ3S9T'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.54fa8c647a0d018f88ae.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify는 건축, 인테리어 디자인, 실내장식, 건설을 위한 독립적인 플랫폼입니다"	
     alt="homify는 건축, 인테리어 디자인, 실내장식, 건설 등 여러 분야의 전문가들과 함께하는 협력 플랫폼입니다. homify는 당신의 드림 하우스를 위해 시작부터 끝까지 모든 정보를 제공합니다.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          공간
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          전문가
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          매거진
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          전문가 등록하기
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          프리미엄
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">로그 아웃</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          로그인
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;kr&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.d4e51c096fd164964b25.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify는 건축, 인테리어 디자인, 실내장식, 건설을 위한 독립적인 플랫폼입니다"	
     alt="homify는 건축, 인테리어 디자인, 실내장식, 건설 등 여러 분야의 전문가들과 함께하는 협력 플랫폼입니다. homify는 당신의 드림 하우스를 위해 시작부터 끝까지 모든 정보를 제공합니다.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify는 건축, 인테리어 디자인, 실내장식, 건설을 위한 독립적인 플랫폼입니다"	
     alt="homify는 건축, 인테리어 디자인, 실내장식, 건설 등 여러 분야의 전문가들과 함께하는 협력 플랫폼입니다. homify는 당신의 드림 하우스를 위해 시작부터 끝까지 모든 정보를 제공합니다.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          전문가 등록하기
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            로그인
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;kr&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003e프리미엄\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:28914,&quot;title&quot;:&quot;아이언크로스(행운초)를 기르는데 알아야 할 7가지 특성들&quot;,&quot;description&quot;:&quot;\u003cp\u003e행운초, 옥살리스 테트라필라(Oxalis tetraphylla)라고도 알려진 멕시코 원산의 다년생 식물로 줄기와 구근이 있습니다.\u0026nbsp;행운의 클로버라고도 불리는 이 식물은 야생 상태일 때 네잎 밤색 또는 네잎 핑크색 밤색으로 알려져 있습니다.\u0026nbsp;그것은 또한 실내 또는 실외에서 키울 수 있는 관상용 식물의 예입니다.\u0026nbsp;이 식물은 4개의 하트 모양의 소엽이 있는 풍부한 녹색 잎의 무성한 마운드로 자라고 각각 잎의 가운데는 어두운 자줏빛 얼룩이 있습니다.\u0026nbsp;이 식물의 잎은 낮에는 햇빛을 받기 위해 열려 있지만 밤에는 작은 우산처럼 수축되고 접힙니다.\u0026nbsp;이 식물은 성장하기 쉽고 자주 병들거나 하지 않습니다.\u0026nbsp;크로스 아이언은 흰색에서 연한 분홍색 및 진한 분홍색에 이르는 색상 범위가 최대 2cm인 5개의 꽃잎을 가진 꽃을 만들어냅니다.\u0026nbsp;길이 5-12mm인 4-5개의 씨를 뿌린 캡슐도 있습니다.\u0026nbsp;높이가 6인치에서 12인치(15cm에서 30cm), 너비가 4인치에서 6인치(10cm에서 15cm)에 이를 수 있습니다.\u0026nbsp;크로스 아이언은 꽃과 잎 모두에서 강한 레몬 향이 나는 식용 식물입니다.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e주의:\u003c/strong\u003e 이것은 식용 식물이지만 너무 많이 섭취하면 신체의 특정 영양소, 특히 칼슘의 흡수를 방해할 수 있는 옥살산이 포함되어 있기 때문에 신체에 해로울 수 있습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e야외에서든 실내에서든 이런 크로스과 식물을 키우고 싶다면 알아야 할 7가지 주요 특성이 있습니다.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:5792829,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;미진&quot;,&quot;last_name&quot;:&quot;조&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;username&quot;:&quot;mijin.cho&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;kr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;미진 조&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346169,&quot;text&quot;:&quot;\u003cp\u003eOxalis tetraphylla는 중앙에 십자가를 형성하는\u0026nbsp;\u003ca href=\&quot;https://www.homify.co.kr/diy/24784/%EC%A7%91%EC%97%90%EC%84%9C-%EB%82%98%EB%A7%8C%EC%9D%98-DIY-%EC%98%A8%EC%8B%A4%EC%9D%84-%EB%A7%8C%EB%93%9C%EB%8A%94-10%EB%8B%A8%EA%B3%84-%EA%B0%80%EC%9D%B4%EB%93%9C\&quot;\u003e붉은 반점\u0026nbsp;\u003c/a\u003e의 잎 때문에 Iron Cross라고도 합니다.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490763,&quot;photoId&quot;:495006,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662727126/p/diy/photos/wi92m5grnypkmox2zzmd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;행운초(Oxalis tetraphylla)의 몇 가지 특징&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;행운초(Oxalis tetraphylla)의 몇 가지 특징&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346170,&quot;text&quot;:&quot;\u003cp\u003e이 식물은 휴면 상태에 들어가 겨울에 죽은 것처럼 보입니다.\u0026nbsp;하지만 걱정하지 마십시오.\u0026nbsp;봄이 올 때까지 기다리면 식물이 다시 태어날 것입니다.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e주의:\u003c/strong\u003e 추운 달이 되면 식물을 따뜻하게 유지하고 휴면 기간이 시작되자마자 물을 주지 마십시오.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490764,&quot;photoId&quot;:495007,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662727155/p/diy/photos/pvbgiqr0hgcj773a0m8r.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;겨울철 행운초 (Oxalis tetraphylla) 관리 방법&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;겨울철 행운초 (Oxalis tetraphylla) 관리 방법&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346171,&quot;text&quot;:&quot;\u003cp\u003e행운초가\u0026nbsp;잘 자라게 하려면\u0026nbsp;\u003ca href=\&quot;https://www.homify.co.kr/diy/12934/%ED%81%AC%EB%A6%AC%EC%8A%A4%EB%A7%88%EC%8A%A4-%EC%84%A0%EC%9D%B8%EC%9E%A5-%EA%B4%80%EB%A6%AC-%7C-%EA%B2%8C%EB%B0%9C-%EC%84%A0%EC%9D%B8%EC%9E%A5%EC%9D%84-%EC%9C%84%ED%95%9C-10-%EA%B0%80%EC%A7%80-%ED%8C%81\&quot;\u003e부분적인 그늘 이 필요합니다.\u0026nbsp;\u003c/a\u003e게다가 제대로 자라기 위해서는 최소 8시간의 그늘이 필요한 식물이다.\u0026nbsp;햇볕이 잘 드는 곳에서 온도가 섭씨 18도에서 20도 사이일 때 행운초는 원래 자연 번식 되던 환경에 있는 것처럼 느껴집니다.\u0026nbsp;겨울에는 건조한 열이 이 식물과 잘 맞지 않기 때문에 뜨겁고 건조한 열이 나오는 라디에이터에서 떨어진 위치를 선택하는 것이 가장 좋습니다.\u0026nbsp;식물은 바람과 비로부터 보호되는 발코니의 밝지만 부분적으로 그늘진 위치를 선호합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490765,&quot;photoId&quot;:495008,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662727162/p/diy/photos/jluhrpeezjuppcsj5nld.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;이상적인 조명 조건&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;이상적인 조명 조건&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346172,&quot;text&quot;:&quot;\u003cp\u003e행운초는 유기물, 모래 및 지렁이 부식질이 풍부한 토양에서 재배되어야 합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490766,&quot;photoId&quot;:495009,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662727186/p/diy/photos/arvfmuu97xvmtjdpwnop.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;이상적인 토양&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;이상적인 토양&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346173,&quot;text&quot;:&quot;\u003cp\u003e네잎클로버는 침수 위험이 없는 균일한 토양 수분을 선호합니다.\u0026nbsp;네잎클로버는 흙 표면이 건조해 보일 때만 물을 주세요.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e팁:\u003c/strong\u003e 행운초 식물은 습한 토양에서 가장 잘 자라기 때문에 자주 물을 주어야 합니다.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490767,&quot;photoId&quot;:495010,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662727196/p/diy/photos/hzyhe6bojncq1imtclpq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;물을 주는 방법&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;물을 주는 방법&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346174,&quot;text&quot;:&quot;\u003cp\u003e이 식물은 정기적으로 비료가 필요하지 않습니다.\u0026nbsp;식물이 양분을 필요로 하는 경우 유기질비료 또는 NPK 10.10.10으로 유지비료를 맞춰 주는것이 중요합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490768,&quot;photoId&quot;:495011,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662727188/p/diy/photos/nbw2wllld3tigrfluss4.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;비료를 주는 방법&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;비료를 주는 방법&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346175,&quot;text&quot;:&quot;\u003cp\u003e식물의 뿌리 구근은 행운초를 전파하는 데 사용할 수 있습니다.\u0026nbsp;식물은 자연적으로 번식하지만 구근을 쪼개어 다른 화분에 심을 수도 있습니다.\u003c/p\u003e\u003cp\u003e주의;\u0026nbsp;봄은 구근을 행운초에서 분재 하기 가장 좋은시기입니다.\u0026nbsp;정기적으로 시든 꽃과 마른 잎을자를 수도 있습니다.\u0026nbsp;이것은 식물을 보존할 뿐만 아니라 식물의 더욱 아름답게 보이게 개선할 것입니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e철십자 식물을 실내에 심는 방법\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e행운초는 실내(냄비, 통, 욕조) 또는 실외(정원)에서 자랄 수 있는 장식용 식물입니다.\u0026nbsp;이 식물을 재배하려는 위치에 관계없이 가장 중요한 것은 요구 사항을 준수하고 식물이 적절하게 성장하고 발달할 수 있도록 적절하게 관리하는 것입니다.\u0026nbsp;다음의 간단한 단계를 따라 행운초를 실내(냄비 또는 통에서) 재배하십시오.\u003c/p\u003e\u003cp\u003e• 좋은 품질의 배수가 잘 되는 토양을 사용하여 용기를 채웁니다.\u003c/p\u003e\u003cp\u003e팁;\u0026nbsp;배수구가 충분한지 확인하십시오.\u0026nbsp;구근은 젖은 흙이나 고인 물에 절대 두면 안 됩니다.\u003c/p\u003e\u003cp\u003e• 철 십자가 식물을 하루 종일 햇빛을 받을 수 있는 곳에 두십시오.\u0026nbsp;이 식물은 밝은 그늘에서도 자라지만 밝은 빛에서 더 많은 꽃을 생산한다는 점에 유의하는 것이 중요합니다.\u003c/p\u003e\u003cp\u003e• 작은 구멍을 파고 구근의 간격을 3~4m 떨어뜨리십시오.\u003c/p\u003e\u003cp\u003e팁;\u0026nbsp;심는 방향은 그렇게 중요하지 않습니다. 그냥 흙에 찔러넣으면 됩니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e• 심은 후에는 물을 충분히 주고 흙을 부드럽게 적셔 구근 주위에 고정시킵니다.\u0026nbsp;물을 적절하게 주면 몇 주 안에 잎사귀가 나타나고 6-8주 후에 꽃이 피기 시작합니다.\u003c/p\u003e\u003cp\u003e• 개화기가 끝나면 잎사귀를 그대로 두십시오.\u0026nbsp;그것을 자르지 마십시오.\u0026nbsp;잎은 햇빛을 모아 광합성을 통해 양분을 생산하고 미래에 전구를 강화하는 데 도움이 됩니다.\u003c/p\u003e\u003cp\u003e팁;\u0026nbsp;활발한 성장기에는 물이 필요합니다.\u003c/p\u003e\u003cp\u003e• 식물은 늦여름에 휴면기에 접어들면서 잎이 노랗게 변하기 시작하여 시들어 버립니다.\u0026nbsp;이때 잎사귀는 제거해도 좋습니다.\u003c/p\u003e\u003cp\u003e주의;\u0026nbsp;다음 성장 주기가 시작되기 전에 철 십자가 식물이 한 두 달 동안 쉬도록 두십시오.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490769,&quot;photoId&quot;:495012,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662727194/p/diy/photos/m9adyiz7q3tmi1slkpsp.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;분재 방법&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;분재 방법&quot;}],&quot;materials&quot;:[{&quot;id&quot;:128930,&quot;text&quot;:&quot;행운초 (Iron Cross)&quot;},{&quot;id&quot;:128931,&quot;text&quot;:&quot;비료 &quot;},{&quot;id&quot;:128932,&quot;text&quot;:&quot;유기물이 풍부한 토양 &quot;},{&quot;id&quot;:128933,&quot;text&quot;:&quot;벌레 부식질 모래&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:5792829,&quot;created_at&quot;:&quot;2022-09-09T12:53:02:681Z&quot;,&quot;category_id&quot;:226,&quot;user_generated&quot;:false,&quot;views_count&quot;:34,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-09-13T01:49:51:805Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:224,&quot;text&quot;:&quot;청소 꿀팁&quot;,&quot;createdAt&quot;:1533040533.469,&quot;updatedAt&quot;:1542631267.684,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13242,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631265/w95lqpfeaat19vljjpsg.jpg&quot;},&quot;slugged&quot;:&quot;청소-꿀팁&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:225,&quot;text&quot;:&quot;공예&quot;,&quot;createdAt&quot;:1533040567.071,&quot;updatedAt&quot;:1542631287.389,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13243,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631285/beowowuf0w1lj92nvhpj.jpg&quot;},&quot;slugged&quot;:&quot;공예&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:226,&quot;text&quot;:&quot;홈 가드닝&quot;,&quot;createdAt&quot;:1533040635.889,&quot;updatedAt&quot;:1542631320.869,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13244,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631318/taz3rypyancc2xx99rky.jpg&quot;},&quot;slugged&quot;:&quot;홈-가드닝&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:227,&quot;text&quot;:&quot;업사이클링&quot;,&quot;createdAt&quot;:1533040728.604,&quot;updatedAt&quot;:1542631342.835,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13245,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631340/qqu09jyenh66k3y5urdn.jpg&quot;},&quot;slugged&quot;:&quot;업사이클링&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:228,&quot;text&quot;:&quot;DIY 홈 데코레이션&quot;,&quot;createdAt&quot;:1533040839.448,&quot;updatedAt&quot;:1542631365.808,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13246,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631363/ap3v5cdpsil17gipmaup.jpg&quot;},&quot;slugged&quot;:&quot;DIY-홈-데코레이션&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:229,&quot;text&quot;:&quot;셀프 수리&quot;,&quot;createdAt&quot;:1533040855.641,&quot;updatedAt&quot;:1542631397.662,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13247,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631395/m3ipi5bkqtw8acmrsqvw.jpg&quot;},&quot;slugged&quot;:&quot;셀프-수리&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:230,&quot;text&quot;:&quot;수납 \u0026 정리 &quot;,&quot;createdAt&quot;:1533040900.373,&quot;updatedAt&quot;:1542631425.803,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13248,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631423/qznsm0wgpvrgmymzipmx.jpg&quot;},&quot;slugged&quot;:&quot;수납-\u0026-정리&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:231,&quot;text&quot;:&quot;페인트칠&quot;,&quot;createdAt&quot;:1533040916.617,&quot;updatedAt&quot;:1542631448.062,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13249,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631445/nxbn4kfomejmatl7slhf.jpg&quot;},&quot;slugged&quot;:&quot;페인트칠&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:232,&quot;text&quot;:&quot;셀프 인테리어&quot;,&quot;createdAt&quot;:1533040954.483,&quot;updatedAt&quot;:1542631484.65,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13250,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631482/v5agzajwz2n1a7zvpdvc.jpg&quot;},&quot;slugged&quot;:&quot;셀프-인테리어&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:233,&quot;text&quot;:&quot;계절별 데코레이션&quot;,&quot;createdAt&quot;:1533040974.055,&quot;updatedAt&quot;:1542631508.452,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13251,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631506/ztt9dixvagl24n0ephj6.jpg&quot;},&quot;slugged&quot;:&quot;계절별-데코레이션&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:234,&quot;text&quot;:&quot;목공&quot;,&quot;createdAt&quot;:1533041096.617,&quot;updatedAt&quot;:1542631531.126,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13252,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631528/plga8qr0bguznrdxgraa.jpg&quot;},&quot;slugged&quot;:&quot;목공&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:235,&quot;text&quot;:&quot;어린이용 DIY&quot;,&quot;createdAt&quot;:1533041112.081,&quot;updatedAt&quot;:1542631553.729,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13253,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631551/mqksbsndvkvmrarogmaz.jpg&quot;},&quot;slugged&quot;:&quot;어린이용-DIY&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:236,&quot;text&quot;:&quot;팔레트 가구&quot;,&quot;createdAt&quot;:1533041144.326,&quot;updatedAt&quot;:1542631575.833,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13254,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631573/sxexgvsus5mymvib8plj.jpg&quot;},&quot;slugged&quot;:&quot;팔레트-가구&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:237,&quot;text&quot;:&quot;이케아 \u0026 다이소 셀프 인테리어&quot;,&quot;createdAt&quot;:1533041159.09,&quot;updatedAt&quot;:1542631602.954,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13255,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631600/kx6mdxflr3qvjfkti4l7.jpg&quot;},&quot;slugged&quot;:&quot;이케아-\u0026-다이소-셀프-인테리어&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:238,&quot;text&quot;:&quot;DIY 가구&quot;,&quot;createdAt&quot;:1533041171.915,&quot;updatedAt&quot;:1542631625.863,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13256,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631623/hxdecpqgt25eus0ea7wd.jpg&quot;},&quot;slugged&quot;:&quot;DIY-가구&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:239,&quot;text&quot;:&quot;뜨개질 \u0026 바느질&quot;,&quot;createdAt&quot;:1533041186.013,&quot;updatedAt&quot;:1542631651.372,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13257,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631649/pr1pp5eg4swnraec4fpu.jpg&quot;},&quot;slugged&quot;:&quot;뜨개질-\u0026-바느질&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:240,&quot;text&quot;:&quot;셀프 시공&quot;,&quot;createdAt&quot;:1533041197.495,&quot;updatedAt&quot;:1542631845.168,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13258,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631843/mihcgphbvucjk2jzfujt.jpg&quot;},&quot;slugged&quot;:&quot;셀프-시공&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:241,&quot;text&quot;:&quot;기타&quot;,&quot;createdAt&quot;:1533041220.729,&quot;updatedAt&quot;:1542631878.77,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:13259,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631875/br09wgm5fj4a3acrpqrb.jpg&quot;},&quot;slugged&quot;:&quot;기타&quot;}],&quot;projectCategoryName&quot;:&quot;홈 가드닝&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:28662,&quot;title&quot;:&quot;집에서 테라리움을 만드는 간단한 7단계 가이드&quot;,&quot;description&quot;:&quot;\u003cp\u003e식물을 기르는 것과 원예에 관심이 있고 집안의 식물에 추가할 무언가를 만들 계획이라면 테라리움을 만들어 봐야 합니다.\u0026nbsp;테라리움은 기본적으로 실내에 보관할 수 있는 유리로 된 작은 폐쇄형 생태계 또는 정원이라 할 수 있습니다.\u0026nbsp;테라리움은 아름답고 녹색을 간직한 미니 정원일 뿐만 아니라 식물을 사랑하는 사람들에게 훌륭한 선물이 될 수 있습니다.\u0026nbsp;기본 테라리움은 몇 가지 값싼 재료를 사용하여 1시간 이내에 만들 수 있습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e당신이 실내 공간에서 정원 가꾸기를 즐기는 가장 간단한 방법을 찾고 있다면 집에서 유리 용기를 사용해 테라리움을 만드는 것을 고려해야 합니다.\u0026nbsp;이 DIY 가이드에서는 쉽게 얻을 수 있는 몇 가지 재료를 사용하여 유리병에 테라리움을 만드는 방법에 대한 간단하며 쉽고 재미있는 자습서를 알려줍니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e테라리움은 어떻게 작동합니까?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e이 미니 정원의 세계를 처음 접하는 경우 먼저 테라리움이 실제로 어떻게 작동하는지 알아야 합니다.\u0026nbsp;이것은 용기 안의 살아있는 자연이기 때문에 그들의 생활에 대해 아는 것이 필수적입니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e테라리움은 자급자족할 수 있습니다.\u0026nbsp;햇빛은 유리 용기 내부의 물을 증발시키는 데 도움이 됩니다.\u0026nbsp;이들은 대부분 밀폐된 용기 또는 부분적으로 밀폐된 용기에 들어 있기 때문에 증발된 물은 공기 중으로 사라지지 않습니다.\u0026nbsp;대신 유리 측면에 축적되어 용기 측면을 따라 토양으로 다시 흐르기 시작하여 식물에 물을 주며 지속적으로 작용합니다.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e다양한 유형의 테라리움\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e테라리움은 일반적으로 완전히 닫힌 시스템 내부에서 생성됩니다.\u0026nbsp;이 특성은 자급 자족합니다.\u0026nbsp;그러나 요즘에는 개방형 테라리움도 만들어지고 있습니다.\u0026nbsp;따라서 테라리움에는 두 가지 주요 유형이 있습니다.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e폐쇄형 테라리움\u0026nbsp;\u003c/strong\u003e: 이 전통적인 테라리움은 완전히 밀폐된 컨테이너 내부에 생성됩니다.\u0026nbsp;이 테라리움에 사용되는 식물은 습한 환경에서 버틸 수 있고 습도를 즐길 수 있어야 합니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e개방형 테라리움\u0026nbsp;\u003c/strong\u003e: 이러한 유형의 테라리움은 일반적으로 개방형 컨테이너에서 생성됩니다.\u0026nbsp;개방형 테라리움에 사용되는 식물은 생존을 위해 더 많은 공기 순환과 햇빛이 필요합니다.\u0026nbsp;그들은 번성하기 위해 습하거나 습한 환경이 필요하지 않습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy/23237/12%EB%8B%A8%EA%B3%84%EB%A1%9C-%ED%99%94%EB%B6%84%EC%9A%A9-%EB%AC%BC%EB%B0%A9%EC%9A%B8-%EA%B4%80%EA%B0%9C-%EC%8B%9C%EC%8A%A4%ED%85%9C%EC%9D%84-%EB%A7%8C%EB%93%9C%EB%8A%94-%EB%B0%A9%EB%B2%95\&quot;\u003e12단계로 화분용 물방울 관개 시스템\u003c/a\u003e을 만드는 방법\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e봉인된 테라리움 만드는 방법에 대한 DIY 가이드 ||\u0026nbsp;유리 테라리움\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e이것은 폐쇠형 테라리움을 만드는 방법에 대한 쉬운 안내서입니다.\u0026nbsp;1시간도 채 걸리지 않으며 몇 가지 저렴한 재료를 사용하여 만들 수 있습니다.\u0026nbsp;시작하겠습니다.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;30 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:5792758,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Jiyeon&quot;,&quot;last_name&quot;:&quot;Kim&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1652892815/p/user/avatar/5792758/Corea.jpg&quot;},&quot;username&quot;:&quot;jiyeon.kim&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;us&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Jiyeon Kim&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:344929,&quot;text&quot;:&quot;\u003cp\u003e테라리움이 완성됬습니다.\u0026nbsp;다양한 크기와 모양으로 만들 수 있습니다.\u0026nbsp;하나의 테라리움에서 다른 식물을 섞을 수도 있습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eDIY 테라리움 만들기 팁\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e다음은 친환경적이고 지속 가능하며 성공적인 DIY 테라리움을 만들기 위해 따라야 할 몇 가지 팁입니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e1. 용기 선택:\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u0026nbsp;테라리움용 용기를 선택할 때 가장 일반적인 두 가지 옵션은 유리 용기와 플라스틱 용기입니다.\u0026nbsp;둘 다 테라리움을 만드는 데 사용할 수 있지만 유리 용기가 더 보편적으로 사용하며 미학적으로도 좋습니다.\u0026nbsp;테라리움용으로 특별히 제작된 많은 유리 용기를 찾을 수 있습니다.\u0026nbsp;식물과 기타 재료를 쉽게 넣을 수 있도록 입구가 넓은 용기를 선택하는 것이 좋습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e2. 개방형 또는 폐쇄형 테라리움?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e개방형 및 폐쇄형 테라리움 모두 잘 작동합니다.\u0026nbsp;그러나 선택은 주로 어떤 식물의 유형에 따라 다릅니다.\u0026nbsp;태양과 공기를 좋아하는 식물의 경우 개방형 용기를 사용할 수 있습니다.\u0026nbsp;밀폐된 용기는 습도가 높은 식물에 사용할 수 있습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e3. 테라리움을 위한 자갈 선택\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eDIY 테라리움에는 작은 돌이 필요합니다.\u0026nbsp;작은 모레 자갈을 선택하여 컨테이너에 쉽게 맞도록 하십시오.\u0026nbsp;깨진 도자기 조각을 장식용으로 사용할 수도 있습니다.\u0026nbsp;더 다채로운 색상을 위해 수족관 자갈을 사용해 볼 수도 있습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e4. 올바른 식물 선택하기\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e테라리움을 위한 식물을 선택할 때 여러 가지 옵션이 있습니다.\u0026nbsp;여기서 고려해야 할 유일한 점은 사용된 식물이 습한 조건을 견딜 수 있어야 한다는 것입니다.\u0026nbsp;테라리움에 천천히 자라는 작은 식물을 사용할 수 있습니다.\u0026nbsp;그들 중 일부는 선인장, 다육 식물, 아프리카 제비꽃, 이끼, 푸밀라 고무나무 등을 포함합니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e5. 테라리움을 살리기\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e다육 식물을 위한 테라리움을 오랫동안 유지하려면 자연광이 들어오는 곳에 보관하십시오.\u0026nbsp;직사광선 아래에 두지 마십시오.\u0026nbsp;스프레이 병을 사용하여 물을 적셔 약하게 젖게 하고 푹 젖지는 않도록 합니다.\u0026nbsp;폐쇠형 테라리움이라면 물을 거의 필요로하지 않을 것입니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e이 쉬운 DIY 튜토리얼을 사용하고 다음 팁에 따라 집에서 폐쇄형 테라리움을 만드십시오.\u0026nbsp;이 아름다운 테라리움으로 실내를 장식하고 더 푸르게 보이게 할 수 있습니다.\u0026nbsp;가이드와 함께 첫 DIY 테라리움을 만드는 이 재미있는 과정을 즐겨보세요.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e여기에서 더\u0026nbsp;\u003c/strong\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy?category=%ED%99%88-%EA%B0%80%EB%93%9C%EB%8B%9D\&quot; target=\&quot;_blank\&quot;\u003e\u003cstrong\u003e재미있는 원예 팁과 DIY를 알아보세요.\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:487457,&quot;photoId&quot;:487457,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662382202/p/diy/photos/n61oxixa1dyun5eziwpr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;7단계: 완성 및 추가적인 팁&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:344928,&quot;text&quot;:&quot;\u003cp\u003e흰색 돌을 사용해 테라리움 용기를 장식합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:487456,&quot;photoId&quot;:487456,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662382186/p/diy/photos/sklhlpea1ajkmllgezxa.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;6단계: 테라리움 장식하기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:344927,&quot;text&quot;:&quot;\u003cp\u003e토양이 적절하게 다듬어지면 다육 식물을 토양에 심습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:487455,&quot;photoId&quot;:487455,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662382195/p/diy/photos/nogfp0gtz32o467gyovl.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;5단계: 다육식물 심기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:344926,&quot;text&quot;:&quot;\u003cp\u003e이제 나무 막대기를 사용하여 흙에 구멍을 내어 줍니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:487454,&quot;photoId&quot;:487454,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662382177/p/diy/photos/xvbj1tjlggce4hknrhkh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;4단계: 흙에 구멍 만들기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:344925,&quot;text&quot;:&quot;\u003cp\u003e이제 유리 용기에 흙을 넣으십시오.\u0026nbsp;다육 식물의 뿌리를 덮을 수 있을 만큼 깊이가 되는지 확인하십시오.\u0026nbsp;박테리아 성장을 피하기 위해 숯을 첨가할 수도 있습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy/25731/%EA%B0%84%EB%8B%A8%ED%95%9C-8%EB%8B%A8%EA%B3%84%EB%A1%9C-%EB%8B%A4%EC%9C%A1-%EC%8B%9D%EB%AC%BC-%EB%B2%88%EC%8B%9D-%EB%B0%A9%EB%B2%95-%EB%B0%B0%EC%9A%B0%EA%B8%B0\&quot;\u003e간단한 8단계로 다육 식물 번식 방법 배우기\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:487453,&quot;photoId&quot;:487453,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662382202/p/diy/photos/uvgapuavosmtfxncy4pd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;3단계: 토양 추가&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:344924,&quot;text&quot;:&quot;\u003cp\u003e테라리움에 배수를 위해 먼저 돌 층을 추가하십시오.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:487452,&quot;photoId&quot;:487452,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662382134/p/diy/photos/t5cgsvvtnp0poqi5qcag.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;2단계: 용기에 돌 추가&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:344923,&quot;text&quot;:&quot;\u003cp\u003e다육식물 테라리움을 만들기 위해서는 유리 용기, 돌, 흙, 다육 식물 등 4가지 기본 재료가 필요합니다.\u0026nbsp;이 모든 재료를 분리하고 유리 용기가 완전히 깨끗한지 확인하십시오.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:487451,&quot;photoId&quot;:487451,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662382125/p/diy/photos/ynwe1frwqipqccjcmuoo.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;1단계: 필요한 재료&quot;}],&quot;materials&quot;:[{&quot;id&quot;:128259,&quot;text&quot;:&quot;다육식물&quot;},{&quot;id&quot;:128260,&quot;text&quot;:&quot;유리용기&quot;},{&quot;id&quot;:128261,&quot;text&quot;:&quot;흙&quot;},{&quot;id&quot;:128262,&quot;text&quot;:&quot;돌&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:5792758,&quot;created_at&quot;:&quot;2022-09-05T12:57:22:000Z&quot;,&quot;category_id&quot;:226,&quot;user_generated&quot;:null,&quot;views_count&quot;:19,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-09-07T21:21:23:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;집에서-테라리움을-만드는-간단한-7단계-가이드&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1662382125/p/diy/photos/ynwe1frwqipqccjcmuoo.jpg&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:27849,&quot;title&quot;:&quot;11단계로 알아보는 간단하게 식물 잎 청소를 하는법 &quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy?category=%ED%99%88-%EA%B0%80%EB%93%9C%EB%8B%9D\&quot;\u003e성공적인\u003c/a\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy?category=%ED%99%88-%EA%B0%80%EB%93%9C%EB%8B%9D\&quot;\u003e 홈 가드닝\u003c/a\u003e의 아이디어는\u0026nbsp;우리가키우는 식물을 위해 자연 본연의 조건을 최대한 비슷하게 갖추는것이 기본이 됩니다.  물론, 우리는 식물의 기본적인 급수 및 조명 조건을 준수합니다.\u003c/p\u003e\u003cp\u003e﻿그러나 숲 내부에는 (우리가 놓치고 있는 것처럼 보이는) 어떤 자연적 메커니즘이 작용하고 있으며, 이 메커니즘은 모두 모든 식물의 광합성 능력을 최대화하는 것을 목표로 합니다.\u0026nbsp;식물에서 영양공급을 가속화하는 과정 중 하나는 잎을 자연적으로 청소하는 것입니다.\u003c/p\u003e\u003cp\u003e여러 요인이 이 프로세스에 기여합니다.\u0026nbsp;첫째, 모든 종류의 새, 곤충 및 해충이 정기적으로 나뭇잎을 방문하고 이동하는 동안 자체 유기적 청소를 수행합니다.\u0026nbsp;다음으로, 집중호우나 계절적 비와 주기적인 바람도 잎사귀를 적시고 시간이 지남에 따라 쌓인 얇은 먼지를 바람으로 날리기 위해 최선을 다합니다.\u0026nbsp;따라서 퍼지 잎 식물은 자연에서 드뭅니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e그러나 실내 및 실외 원예에서 잎에 먼지가 쌓이거나 퍼지 잎이라고 하는 것은 흔한 일입니다.\u0026nbsp;식물 잎을 정기적으로 청소하면 더 많은 식물의 정화 능력이 증가할 뿐만 아니라 식물이 더 건강하게 유지할 수 있습니다. 오늘 저는 잎을 청소하는 가장 좋은 방법에 대해 알려 드리겠습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e2주 넘게 휴가를 떠나면, 힘들게 만들었던 평소의 빛나는 잎사귀 대신 먼지 투성이의 식물들이 반겨줍니다.\u0026nbsp;선풍기나 냉장고 등 가전기기 근처에 식물을 두면 먼지가 쌓일 가능성이 두 배가 됩니다.\u0026nbsp;또한 정기적으로 잎을 청소하지 않으면 시간이 지남에 따라 식물의 색상과 매력이 사라집니다.\u003c/p\u003e\u003cp\u003e따라서 우리는 여기서 식물의 장기적인 건강뿐만 아니라 식물의 외관에 대해서도 이야기하고 있습니다.\u0026nbsp;또한, 정기적인 잎 청소는 물 조절과 흡수가 효율적으로 제어되기 때문에 식물에 해충이 침입하는 것을 방지합니다.\u0026nbsp;\u0026nbsp;\u003c/p\u003e\u003cp\u003e식물의 먼지를 청소하는 가장 좋은 방법을 알아보기 전에 청소 빈도에 대해 이야기하고 싶습니다.\u0026nbsp;그것은 모두 주거 지역이 얼마나 먼지에 취약한지에 달려 있습니다.\u0026nbsp;예를 들어, 산업 공장 근처의 집이나 교통량이 많은 지역 또는 건설 현장에서는 격일로 나뭇잎을 청소해야 합니다.\u003c/p\u003e\u003cp\u003e먼지가 훨씬 적은 곳에 머무르면 확실히 줄일 수 있습니다.\u0026nbsp;내가 확인하는 방법은 나뭇잎에 손가락을 문질러 먼지가 쌓이는 층이 있는지 테스트하는 것입니다.\u0026nbsp;먼지가 날릴 만큼이면 나뭇잎을 청소해 줘야 할 때입니다.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:5792758,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Jiyeon&quot;,&quot;last_name&quot;:&quot;Kim&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1652892815/p/user/avatar/5792758/Corea.jpg&quot;},&quot;username&quot;:&quot;jiyeon.kim&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;us&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Jiyeon Kim&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:341422,&quot;text&quot;:&quot;\u003cp\u003e당신의 식물 잎은 이제 모두 깨끗합니다.\u003c/p\u003e\u003cp\u003e잎의 먼지를 청소하는 다른 방법도 있습니다.\u0026nbsp;예를 들어, 잎을 청소 하기 위해 우유를 사용할 수 있습니다.\u0026nbsp;식물에 직접 우유를 붓는 대신 수돗물 3컵과 우유 1컵을 섞어 스프레이 병에 담는다.\u0026nbsp;그런 다음 깨끗한 천을 가져다가 방금 준비한 우유혼합물을 뿌립니다. 다른 식물의 잎은 두께가 다르기 때문에 각각 따로 청소합니다.\u0026nbsp;이제 헝겊으로 잎사귀를 부드럽게 문지르면 먼지가 천 조각에 서서히 달라붙는 것을 볼 수 있습니다.\u0026nbsp;물을 뿌린 깨끗한 천으로 잎사귀를 문질러 이 과정을 마무리합니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e마요네즈에 물을 섞어 이 용액을 잎에 뿌리면 식물의 잎이 이전보다 더 빛나게 됩니다.\u0026nbsp;이를 위해서는 우유 대신 물과 마요네즈를 같은 비율로 섞고 용액을 만들어 이전과 동일한 과정을 따라야 합니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e퍼지 잎 청소에 대해 읽는 것을 좋아했다면 아마도 이 효율적인\u0026nbsp;\u003ca href=\&quot;https://www.homify.co.kr/diy/25731/%EA%B0%84%EB%8B%A8%ED%95%9C-8%EB%8B%A8%EA%B3%84%EB%A1%9C-%EB%8B%A4%EC%9C%A1-%EC%8B%9D%EB%AC%BC-%EB%B2%88%EC%8B%9D-%EB%B0%A9%EB%B2%95-%EB%B0%B0%EC%9A%B0%EA%B8%B0\&quot;\u003e간단한 8단계로 다육 식물 번식 방법 배우기\u003c/a\u003e를 추천합니다.\u0026nbsp;\u003ca href=\&quot;https://www.homify.co.kr/diy/23237/12%EB%8B%A8%EA%B3%84%EB%A1%9C-%ED%99%94%EB%B6%84%EC%9A%A9-%EB%AC%BC%EB%B0%A9%EC%9A%B8-%EA%B4%80%EA%B0%9C-%EC%8B%9C%EC%8A%A4%ED%85%9C%EC%9D%84-%EB%A7%8C%EB%93%9C%EB%8A%94-%EB%B0%A9%EB%B2%95\&quot;\u003e화분용 물방울 관개 시스템을 만드는 방법\u003c/a\u003e에 관한 매우 쉬운 12단계 DIY 포스트를 확인하세요.\u0026nbsp;Homify는 정원 가꾸기를 위한 모든 최고의 리소스를 제공합니다.\u0026nbsp;행운을 빕니다!\u0026nbsp;\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481758,&quot;photoId&quot;:481758,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1661170454/p/diy/photos/ykf3zbpgkh77ghf8mtkp.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;11단계 – 짜잔! 당신의 식물은 다시 신선합니다!&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:341421,&quot;text&quot;:&quot;\u003cp\u003e그런 다음 커피 혼합물이 적셔진 젖은 천을 사용하여 잎 위로 부드럽게 밀어서 먼지를 털어냅니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481757,&quot;photoId&quot;:481757,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1661170426/p/diy/photos/ndojleewq1crue24ve50.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;10단계 – 마무리 청소&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:341420,&quot;text&quot;:&quot;\u003cp\u003e더 연약한 잎을 청소할때는 부드러운 면포에 커피 혼합물을 뿌려줍니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481756,&quot;photoId&quot;:481756,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1661170423/p/diy/photos/zkh0vmks5hlyhzkldrlt.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;9단계 – 작은 잎에는 부드러운 면직물을 사용하십시오.&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:341419,&quot;text&quot;:&quot;\u003cp\u003e다시 젖은 헝겊을 사용하여 커피 용액의 초과분을 제거합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481755,&quot;photoId&quot;:481755,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1661170417/p/diy/photos/juc4yabrohpesehtw1uf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;8단계 – 헝겊를 잎에 문지릅니다.&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:341418,&quot;text&quot;:&quot;\u003cp\u003e헝겊를 사용해 닦은 젖은 잎에 커피 혼합물을 식물 잎에 뿌려 도포 시킵니다. \u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481754,&quot;photoId&quot;:481754,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1661170413/p/diy/photos/tu1cas6iyais7wetug5r.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;7단계 – 커피물을 활용해 불순물 제거&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:341417,&quot;text&quot;:&quot;\u003cp\u003e병을 닫고 흔들어 커피와 물을 잘 혼합합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481753,&quot;photoId&quot;:481753,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1661170419/p/diy/photos/ghk3albku8aadeif3jcb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;6단계 – 완벽한 혼합물 만들기 완료&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:341416,&quot;text&quot;:&quot;\u003cp\u003e물을 부은 같은 병 안에 차가운 커피 100ml를 붓습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481752,&quot;photoId&quot;:481752,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1661170206/p/diy/photos/y2tdhynkz0xxtxmt8gfn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;5단계 – 커피를 사용하여 식물의 잎 청소하기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:341415,&quot;text&quot;:&quot;\u003cp\u003e분무기 병에 물 100ml를 붓습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481751,&quot;photoId&quot;:481751,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1661170207/p/diy/photos/tupv6fvtlnslhlygcpvd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;4단계 – 스프레이 준비&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:341414,&quot;text&quot;:&quot;\u003cp\u003e헝겊을 물에 적시고 젖은 행주를 잎 위로 부드럽게 밀어서 잎을 가습합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481750,&quot;photoId&quot;:481750,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1661170207/p/diy/photos/hwauacgnafmnvdmua3o0.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;3단계 - 잎사귀 닦아주기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:341413,&quot;text&quot;:&quot;\u003cp\u003e마른 수건, 헝겊 등을 사용하여 식물 잎에서 먼지를 제거하고 부드럽게 문지릅니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481749,&quot;photoId&quot;:481749,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1661170198/p/diy/photos/fhdpl5f61278vdaxghs6.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;2단계 – \b먼지를 털어주는 작업&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:341412,&quot;text&quot;:&quot;\u003cp\u003e이 작업을 수행하려면 얇은 헝겊 혹은 행주, 액체 커피, 그릇 및 분무기가 필요합니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481748,&quot;photoId&quot;:481748,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1661170071/p/diy/photos/artqnhjbmjvb4dpfmh0j.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;1단계 – 재료 수집&quot;}],&quot;materials&quot;:[{&quot;id&quot;:126272,&quot;text&quot;:&quot;헝겊 혹은 행주&quot;},{&quot;id&quot;:126273,&quot;text&quot;:&quot;그릇&quot;},{&quot;id&quot;:126274,&quot;text&quot;:&quot;분무기 병&quot;},{&quot;id&quot;:126275,&quot;text&quot;:&quot;커피용액&quot;},{&quot;id&quot;:126276,&quot;text&quot;:&quot;물&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:5792758,&quot;created_at&quot;:&quot;2022-08-22T12:22:47:000Z&quot;,&quot;category_id&quot;:226,&quot;user_generated&quot;:null,&quot;views_count&quot;:12,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-08-29T23:51:07:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;11단계로-알아보는-간단하게-식물-잎-청소를-하는법&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1661170071/p/diy/photos/artqnhjbmjvb4dpfmh0j.jpg&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:27699,&quot;title&quot;:&quot;밤의 여왕 식물 관리를 위한 6가지 필수 정보&quot;,&quot;description&quot;:&quot;\u003cp\u003e대부분의 \u003ca href=\&quot;https://www.homify.co.kr/diy?category=%ED%99%88-%EA%B0%80%EB%93%9C%EB%8B%9D\&quot;\u003e홈가드닝\u003c/a\u003e이나 실내 식물 케어로 바쁘지만 이국적인 착생 식물로 삶에 활력을 불어넣는 것은 어떻습니까?\u0026nbsp;다른 모든 이국적인 종들이 엄청난 보살핌을 필요로 한다는 것은 원예 분야에서 당연시 여기는 일이었습니다.\u0026nbsp;내가 처음 원예를 시작했을 때, 초기 몇 년 동안 나는 \u003ca href=\&quot;https://www.homify.co.kr/diy/24968/%EB%A9%95%EC%8B%9C%EC%BD%94-%ED%95%B4%EB%B0%94%EB%9D%BC%EA%B8%B0-%EC%9E%AC%EB%B0%B0%EB%A5%BC-%EC%9C%84%ED%95%9C-8%EB%8B%A8%EA%B3%84-%EA%B0%80%EC%9D%B4%EB%93%9C\&quot;\u003e멕시코 해바라기만 재배\u003c/a\u003e 정도만 가꾸었습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e그런데 몇번의 시도를 시작했습니다.\u0026nbsp;몇 개월 후, 나는 이미 \u003ca href=\&quot;https://www.homify.co.kr/diy/23449/%EC%A7%91%EC%97%90%EC%84%9C-%ED%8A%A4%EB%A6%BD%EC%9D%84-%ED%82%A4%EC%9A%B0%EB%8A%94-6%EB%8B%A8%EA%B3%84-%EA%B0%80%EC%9D%B4%EB%93%9C\&quot;\u003e집에서 튤립을 재배\u003c/a\u003e와 \u0026nbsp;서인도식 레몬그라스를 재배하는 전문가였습니다. 솔직히 말해서, Homify는 원예에 대한 자신감을 키우는 데 많은 도움이 되었으며, 이 귀중한 DIY 식물 관리 튜토리얼 덕분에 많은 통찰력과 정보를 얻을 수 있었습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e이국적인 식물에 대한 질문으로 돌아가서 유니크함, 쉬운 유지 관리, 마법 같은 꽃, 그리고 눈을 뗄 수 없을 정도로 화려한 단풍의 멋진 조합을 말할 수 있습니다.\u0026nbsp;특히, 그 식물이 밤에만 꽃이 피기 때문에 밤의 여왕이라고 불립니다.\u0026nbsp;이름부터 얼마나 더 이국적인가요?\u0026nbsp;\u003c/p\u003e\u003cp\u003e할아버지로부터 이 식물에 대해 처음 들었을 때 나는 그를 완전히 믿지 않았습니다.\u0026nbsp;그는 식물을 밤에 피는 난초라고 불렀고 월하미인이라는 이름도 사용했습니다.\u0026nbsp;그러나 나는 우아한 밤의 여왕이라는 이름에 집착했습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e이 밤의 여왕을 이국적인 특징과 별개로 집으로 가져가야 하는 몇 가지 이유는 다음과 같습니다.\u003c/p\u003e\u003cp\u003e첫째, 이 식물을 관리하는 것은 아주 쉽습니다.\u0026nbsp;내가 월하미인(영문명:Epiphyllum oxypetalum)관리에 대한 세부 사항을 정리하면서 식물이 제대로 자라기 위해 얼마나 간단한 관리가 필요한지 깨닫게 될 것입니다.\u003c/p\u003e\u003cp\u003e둘째, 식물의 묘목이 매우 빠르게 자랍니다.\u003c/p\u003e\u003cp\u003e셋째, 식물의 꽃은 숨이 멋을 듯이 매우 아름답습니다!\u003c/p\u003e\u003cp\u003e넷째, 나는 이 식물에 대해 실제로 들어본 사람이 거의 없다고 확신합니다.\u003c/p\u003e\u003cp\u003e그리고 다섯째, 나는 이 점을 다시 강조하고 싶다. 밤의 여왕은 밤에만 꽃이 피는데 게다가 꽃의 크기도 어마어마합니다.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;3 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:5824813,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Jieun &quot;,&quot;last_name&quot;:&quot;Yu&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1536148484/p/user/avatar/5824813/women-3051614_1280.jpg&quot;},&quot;username&quot;:&quot;Jieun Yu&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;kr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Jieun  Yu&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:340743,&quot;text&quot;:&quot;\u003cp\u003e님 오일(N\u003cspan\u003eeem oil)\u003c/span\u003e과 같은 천연 살충제를 사용하여 해충을 방제하십시오.\u0026nbsp;매주 잎사귀에 스프레이로 뿌려줍니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e마지막으로 이 식물의 거대한 크기에 달하는 꽃을 키우는 방법을 알려드리고자 합니다.\u003c/p\u003e\u003cp\u003e저는 바나나 껍질을 비료로 사용했습니다.\u0026nbsp;내가 한 것은 화분의 포팅 믹스에 말린 바나나 껍질을 추가하는 것뿐이었고 몇 주 후에 꽃은 웅장하고 매우 아름다웠습니다.\u0026nbsp;이 팁을 한번 시도하고 결과가 어땠는지 알려주십시오.\u0026nbsp;행운을 빕니다!\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481738,&quot;photoId&quot;:481738,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660825996/p/diy/photos/xgpipjvmcmlbcvhwdub5.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;6단계: 곰팡이 및 기타 해충 방제 방법은 무엇입니까?&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:340742,&quot;text&quot;:&quot;\u003cp\u003eNPK비료로 매달 비료를 줍니다.\u0026nbsp;개화 기간에는 칼륨 부하를 높여 꽃의 활력과 식물의 건강을 향상시키십시오.\u0026nbsp;질소 함량이 낮은 비료가 선인장 종에 가장 적합합니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e밤의 여왕만큼 쉽게 번식할 수 있는 식물은 거의 없습니다.\u0026nbsp;확장된 줄기나 잎에서 일부 잎의 절단을 가져와서 뿌리 호르몬에 담가야 합니다.\u0026nbsp;식물을 꺼내기 전에 적어도 2주 동안은 서늘하고 어두운 곳에 두는 것도 중요합니다.\u0026nbsp;그리고 나서 묘목을 후무스와 나방 난초 껍질 혼합물로 구성된 혼합물을 화분에 심습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481737,&quot;photoId&quot;:481737,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660825990/p/diy/photos/qqkdn6ektgbzyxsz3yqh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;5단계: 비료 및 번식&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:340741,&quot;text&quot;:&quot;\u003cp\u003e밤의 여왕의 성장을 방해할 수 있는 잡초를 화분에서 제거하십시오.\u0026nbsp;또한 이 식물에서 잡초가 자주 나오는 것을 두려워하지 마십시오.\u0026nbsp;그들은 실제로 숲의 다른 나무에 붙어 있는 연장된 또다른 줄기(이 식물의 잎으로 추정됨)일 수 있습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481736,&quot;photoId&quot;:481736,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660825982/p/diy/photos/fgd2tomhm9j7tubddzs9.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;4단계: 잡초를 제어하는 ​​방법은 무엇입니까?&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:340740,&quot;text&quot;:&quot;\u003cp\u003e공작선인장(Epiphyllum)의 납작한 가지에서 밤에 열리는 엄청난 향기를 풍기는 흰색 꽃이 돋아납니다.\u0026nbsp;이 시간 동안 토양 영양소 풍푸하게 증가시키는 것이 좋습니다.\u0026nbsp;이 종은 여름에 꽃에서 열매를 맺으며 열매는 일반적으로 용과로 알려져 있습니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481735,&quot;photoId&quot;:481735,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660825973/p/diy/photos/fzswgnwawfvl2bnwvezu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;3단계: 개화 및 열매는 어떻습니까?&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:340739,&quot;text&quot;:&quot;\u003cp\u003e잎과 흙에 물을 주어 일주일에 한두 번 이 식물에 물을 주세요.\u0026nbsp;관수 조건은 식물이 심어진 화분의 흙의 최상층, 최소 2인치가 마르도록 하는 것입니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e식물에 적합한 적절한 조명 조건에 맞춰 주기 최적화된 환경은 식물의 자연 조건을 모방해야 합니다.\u0026nbsp;착생식물이기 때문에 밝은 간접광 조건에서 가장 잘 자랍니다.\u0026nbsp;직사광선이나 심한 저조도는 식물의 개화에 영향을 미칩니다.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481734,&quot;photoId&quot;:481734,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660825967/p/diy/photos/bpmjegtwbbdxbdihpvn2.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;2단계: 식물의 관수 및 조명 조건은 무엇입니까?&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:340738,&quot;text&quot;:&quot;\u003cp\u003e밤의 여왕(월하미인, Epiphyllum oxypetalum)은 적절한 화분에 심으면 크게 자랄 수 있는 식물입니다.\u0026nbsp;바람직하게는 모래 토양에 심고 부분적인 그늘에 보관해야 하지만 유기물이 풍부해야 합니다.\u0026nbsp;식물의 자연 조건을 먼저 이해하는 것이 중요하므로 이러한 번성하는 적합한 조건으로 보다 효율적으로 돌볼 수 있습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e이 종의 생물학적 세부 사항에 대해 알아본다면, 정글 선인장입니다.\u0026nbsp;&#39;난초선인장&#39;이라는 식물과 관련이 있어 이름이 자주 바뀝니다.\u0026nbsp;Epiphyllum은 멕시코, 남미 및 중앙 아메리카의 특정 지역이 원산지입니다.\u0026nbsp;그리고 난초와 마찬가지로 이 식물 종도 착생합니다.\u0026nbsp;즉, 스스로 뿌리가 없거나 흙이 아닌 다른 나무에서 자라는 것입니다.\u0026nbsp;그들은 덥개의 몸통과 줄기를 비틀고 돌릴 것입니다.\u0026nbsp;이 식물의 줄기는 잎이 실제로 변형된 형태이기 때문에 식물에도 잎이 없습니다.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:481733,&quot;photoId&quot;:481733,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660825957/p/diy/photos/oy71uvgmoururaofbkiu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;1단계: 기본 관리&quot;}],&quot;materials&quot;:[{&quot;id&quot;:125883,&quot;text&quot;:&quot;밤의여왕(월하미인) 식물&quot;},{&quot;id&quot;:125884,&quot;text&quot;:&quot;물&quot;},{&quot;id&quot;:125885,&quot;text&quot;:&quot;농약&quot;},{&quot;id&quot;:125886,&quot;text&quot;:&quot;비료&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:5824813,&quot;created_at&quot;:&quot;2022-08-18T12:52:08:000Z&quot;,&quot;category_id&quot;:226,&quot;user_generated&quot;:null,&quot;views_count&quot;:13,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-08-29T23:47:12:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;밤의-여왕-식물-관리를-위한-6가지-필수-정보&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1660825957/p/diy/photos/oy71uvgmoururaofbkiu.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:28913,&quot;title&quot;:&quot;수제 표백제에 대해 알아야 할 6가지 사항&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003e설명\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e빨래를 하거나 흰 옷을 표백할때 실수를 하게 되면 얼룩이 더 심하게 옷감에 남아 있을  수 있습니다.\u0026nbsp;천에 묻은 얼룩을 제거하는 방법을 모를 때 더욱 악화됩니다.\u0026nbsp;당신을 위한 흰 천을 완벽하게 하얗게 세척할 수 있는 이 프로젝트가 있기 때문에 더이상 걱정하기 않아도 됩니다. 표백제는 천의 얼룩을 제거하는 데 사용할 수 있는 저렴한 세탁 제품입니다.\u0026nbsp;표백제는 얼룩을 제거할 뿐만 아니라 옷을 밝게 하는 데 도움이 되기 때문에 중요한 세탁 세제입니다.\u0026nbsp;표백제는 가정이나 옷감에 얼룩이 생겼을 때 비상시에 사용할 수 있도록 해야 하는 필수 가정 용품입니다.\u0026nbsp;표백제의 가장 큰 장점은 누구나 집에서 편안하게 만들 수 있다는 것입니다.\u0026nbsp;당신이 알아야 할 것은 표백제를 만드는 데 사용하는 성분과 그것들을 얼마나 잘 혼합해야 하는지뿐입니다.\u0026nbsp;집에서 표백제를 직접 만드는 방법을 배울 수 있는 간단한 방법을 알아봅시다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e표백제 성분\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e가정용 표백제의 주성분은 3~6%의 차아염소산나트륨(NaOCl) 용액에 소량의 수산화나트륨, 과산화수소, 차아염소산칼슘을 혼합한 것입니다.\u0026nbsp;이것들의 주요 기능은 옷이나 표면의 색을 제거하고 희게 하거나 소독하는 것이며 대부분의 현대식 주방과 욕실에서 매우 유용합니다.\u0026nbsp;차아염소산나트륨은 농업뿐만 아니라 화학, 페인트, 석회, 식품, 유리, 종이, 제약, 합성 및 폐기물 처리 산업에서 널리 사용됩니다.\u0026nbsp;NaOCl은 H2S와 암모니아를 중화하기 때문에 악취를 줄이기 위해 산업 폐수에 자주 첨가됩니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e표백제 대안\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e냄새가 나거나 건강이나 환경에 미치는 부정적인 영향 때문에 세탁 표백제 사용을 중단하려는 경우 이 목록에서 대신 사용할 수 있는 다른 표백제 대안을 보여줍니다.\u003c/p\u003e\u003cp\u003e주의:  표백제를 사용하면 흰색 옷을 더 밝고 선명하게 유지할 수 있다는 점을 이해해야 합니다.\u0026nbsp;소나무 기름 및 기타 페놀계 소독제가 이러한 상황에서 표백제를 대체하는 데 더 적합하기 때문에 박테리아를 죽이기 위한 소독제 대체제로는 추천하지 않습니다.\u0026nbsp;표백제에 대한 몇 가지 대안은 다음과 같습니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e• 베이킹 소다\u0026nbsp;\u003c/p\u003e\u003cp\u003e• 레몬\u0026nbsp;\u003c/p\u003e\u003cp\u003e• 증류된 백식초\u0026nbsp;\u003c/p\u003e\u003cp\u003e• 과산화수소\u0026nbsp;\u003c/p\u003e\u003cp\u003e• 산소계 표백제\u003c/p\u003e\u003cp\u003e수제 표백제에 대해 알아야 할 6가지 사항은 다음과 같습니다.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;15 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:5824805,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1536149066/p/user/avatar/5824805/traveller-1149973_1920.jpg&quot;},&quot;display_name&quot;:&quot;Soyeon Kim&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346163,&quot;text&quot;:&quot;\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy/9368/%EC%B2%9C%EC%97%B0-%EC%84%B8%EC%A0%9C%EB%A5%BC-%EB%A7%8C%EB%93%9C%EB%8A%94-%EB%B0%A9%EB%B2%95-%7C-%EC%B2%AD%EC%86%8C-%ED%8C%81\&quot;\u003e표백제\u003c/a\u003e를 사용해 본 적이 있다면\u0026nbsp;사고가 얼마나 쉽게 일어날 수 있는지 알 것입니다.\u0026nbsp;불행히도, 표백제를 옷에 쏟으면 옷이 영구적으로 망가집니다.\u0026nbsp;옷감을 파괴하지 않으면서 얼룩을 제거하는 표백제를 찾고 있다면 이 표백제 대안이 적합합니다.\u0026nbsp;물, 과산화수소, 베이킹 소다만 있으면 됩니다.\u0026nbsp;레몬이나 라벤더와 같은 에센셜 오일을 추가하여 아로마를 강화할 수도 있지만 이는 전적으로 선택 사항입니다. \u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490757,&quot;photoId&quot;:495000,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662724753/p/diy/photos/sifdywsxpav0xoosnjxg.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;표백제 만드는 방법&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346164,&quot;text&quot;:&quot;\u003cp\u003e같은 비율의 물과 과산화수소, 베이킹 소다 2테이블스푼, 에센셜 오일 몇 방울을 믹싱 볼에 섞습니다.\u0026nbsp;베이킹 소다가 완전히 녹을 때까지 계속 섞어줍니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490758,&quot;photoId&quot;:495001,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662724769/p/diy/photos/wp0awizutmb9ccryii9y.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;재료를 섞기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346165,&quot;text&quot;:&quot;\u003cp\u003e\u003ca href=\&quot;https://www.homify.co.kr/diy/13696/%EC%B2%AD%EC%86%8C%EC%97%90-%EB%B2%A0%EC%9D%B4%ED%82%B9-%EC%86%8C%EB%8B%A4%EB%A5%BC-%ED%99%9C%EC%9A%A9%ED%95%98%EB%8A%94-15-%EA%B0%80%EC%A7%80-%ED%8C%81\&quot;\u003e세제 및 섬유 유연제\u003c/a\u003e와 함께 표백제 혼합물 한 컵을 세탁기에 채우세요.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490759,&quot;photoId&quot;:495002,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662724782/p/diy/photos/mcaeurz5rsw8xmeawuyy.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;세탁기에 사용하세요&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346166,&quot;text&quot;:&quot;\u003cp\u003e잘 지워지지 않는 얼룩을 제거하려면 과산화수소와 베이킹 소다를 섞어 반죽을 만드십시오.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490760,&quot;photoId&quot;:495003,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662724804/p/diy/photos/sfsynqzzzxrpvcjxl3vs.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;얼룩을 제거하기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346167,&quot;text&quot;:&quot;\u003cp\u003e해당 부위에 페이스트를 바르고 약 1시간 동안 그대로 두고 시간이 지난후 물로 깨끗히 헹궈줍니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490761,&quot;photoId&quot;:495004,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662724799/p/diy/photos/wattymdtfqpqosoqrzus.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;표백제를 바르기&quot;},{&quot;locale&quot;:&quot;kr&quot;,&quot;id&quot;:346168,&quot;text&quot;:&quot;\u003cp\u003e이 표백제 \u003ca href=\&quot;https://www.homify.co.kr/diy/23976/%EC%A7%91%EC%97%90%EC%84%9C-%EC%B2%AD%EC%86%8C%EC%9A%A9-%EB%AC%BC%ED%8B%B0%EC%8A%88%EB%A5%BC-%EB%A7%8C%EB%93%9C%EB%8A%94-%EB%B0%A9%EB%B2%95\&quot;\u003e대용물\u003c/a\u003e에는 독한 화학 물질이 포함되어 있지 않으며 시간이 지나도 변색되지 않고 흰색 천을 하얗게 유지합니다.\u0026nbsp;겨드랑이쪽에 노랗게 물든 자국도 제거하는 데에도 사용할 수 있으며 탈취제로서의 역할도 합니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e표백제\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e화학적 표백제는 산소계 표백제와 염소계 표백제의 두 가지 유형으로 분류됩니다.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e산소계 표백제\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e과탄산나트륨과 과붕산나트륨은 두 가지 산소계 표백제입니다.\u0026nbsp;공식에서 per는 단원자 산소가 표백에 사용 가능함을 나타냅니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e주의;\u0026nbsp;과산화수소는 고농도의 과산화수소는 화상을 유발할 수 있기 때문에 표백제로 거의 사용되지 않습니다.\u0026nbsp;유색 제품은 약한 산소계 표백제로 가장 일반적으로 표백됩니다.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e산소 표백제의 화학식\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eH\u0026nbsp;2\u0026nbsp;O\u0026nbsp;2\u0026nbsp;는 과산화수소의 약자입니다.\u0026nbsp;과탄산나트륨은 화학식 Na\u0026nbsp;2\u0026nbsp;CO\u0026nbsp;3\u0026nbsp;로 표시되는 반면 과붕산나트륨은 화학식 NaBO\u0026nbsp;3\u0026nbsp;로 표시됩니다 .\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e염소계 표백제\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e염소 표백제는 의류의 얼룩과 염료를 제거하고 소독하는 데 특히 효과적인 베이스입니다.\u0026nbsp;차아염소산염 표백제는 가장 일반적으로 사용되는 표백제이며 비용또한 저렴합니다. 상업적으로 차아염소산염의 가장 일반적인 두 가지 형태는 차아염소산나트륨(NaOCl)과 차아염소산\u0026nbsp;칼슘(Ca(ClO)\u0026nbsp;2\u0026nbsp;) 입니다.\u0026nbsp;염소계 표백제는 곰팡이를 죽이고 건물 외부를 강력하게 세척하는 데 선호되는 표백제입니다.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:490762,&quot;photoId&quot;:495005,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662724801/p/diy/photos/gct2qutqlhxbmvet6tac.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;무화학 수제 표백제&quot;}],&quot;materials&quot;:[{&quot;id&quot;:128926,&quot;text&quot;:&quot;과산화수소 &quot;},{&quot;id&quot;:128927,&quot;text&quot;:&quot;베이킹 소다&quot;},{&quot;id&quot;:128928,&quot;text&quot;:&quot;물&quot;},{&quot;id&quot;:128929,&quot;text&quot;:&quot;에센셜 오일(선택 사항)&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:5824805,&quot;created_at&quot;:&quot;2022-09-09T12:14:56:136Z&quot;,&quot;category_id&quot;:224,&quot;user_generated&quot;:false,&quot;views_count&quot;:42,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-09-13T01:41:27:799Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;수제-표백제에-대해-알아야-할-6가지-사항&quot;},&quot;metaText&quot;:&quot;\u003cp\u003e도움이 되셨나요? 피드백을 남겨주세요!\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"아이언크로스(행운초)를 기르는데 알아야 할 7가지 특성들","item":"https://www.homify.co.kr/diy/28914/%ec%95%84%ec%9d%b4%ec%96%b8%ed%81%ac%eb%a1%9c%ec%8a%a4(%ed%96%89%ec%9a%b4%ec%b4%88)%eb%a5%bc-%ea%b8%b0%eb%a5%b4%eb%8a%94%eb%8d%b0-%ec%95%8c%ec%95%84%ec%95%bc-%ed%95%a0-7%ea%b0%80%ec%a7%80-%ed%8a%b9%ec%84%b1%eb%93%a4"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: '수제 표백제에 대해 알아야 할 6가지 사항',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/251273/edit/diy/28914/%EC%95%84%EC%9D%B4%EC%96%B8%ED%81%AC%EB%A1%9C%EC%8A%A4(%ED%96%89%EC%9A%B4%EC%B4%88)%EB%A5%BC-%EA%B8%B0%EB%A5%B4%EB%8A%94%EB%8D%B0-%EC%95%8C%EC%95%84%EC%95%BC-%ED%95%A0-7%EA%B0%80%EC%A7%80-%ED%8A%B9%EC%84%B1%EB%93%A4" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify는 건축, 인테리어 디자인, 실내장식, 건설을 위한 독립적인 플랫폼입니다" alt="homify는 건축, 인테리어 디자인, 실내장식, 건설 등 여러 분야의 전문가들과 함께하는 협력 플랫폼입니다. homify는 당신의 드림 하우스를 위해 시작부터 끝까지 모든 정보를 제공합니다.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/ko"
        target="_blank"
      >
        도움말 &amp; 지원
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        가입하기
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>프리미엄</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        이용약관
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        개인 정책
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        회사정보
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        배지
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        토픽
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">더 나은 경험을하십시오!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/kr/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_kr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_kr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify 인터네셔널</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/28914/아이언크로스(행운초)를-기르는데-알아야-할-7가지-특성들"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -kr flag-link-kr"></span>
        </span>
				한국
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.co.kr/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
