<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="ko" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZQ3S9T');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="UWXkoPRAFfI02ua1GLyhhHCW2IJEKo4vfyEBDI8W2EA" name="google-site-verification">
    <meta content="ba0757c600" name="verify-admitad">
    <meta content="e083f5818fc40092ecb9503d711bd6403e91e89b" name="naver-site-verification">
    <meta content="eb70d1c678a7136b6bb5a73eafa94d8c" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-70a2799b73.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>
  <script src="https://wcs.naver.net/wcslog.js"></script>
  <link href="https://fonts.googleapis.com/earlyaccess/notosanskr.css" rel="stylesheet">

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}if(!wcs_add)var wcs_add={};wcs_add.wa="47909ffcebea14",wcs_do();var HOMIFY_LOCALE="kr",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-14",googleTrackingDomain:"homify.co.kr",env:"production",locale:"kr",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"\uc774\ubbf8\uc9c0 \ubcf4\uae30",icon:"instagram"},professionals:{type:"\uc804\ubb38\uac00",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: kr.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\ub9e4\uac70\uc9c4",icon:"instagram"},projects:{type:"\ud504\ub85c\uc81d\ud2b8",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/kr.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'kr'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>도화 현대 29평 아파트 인테리어 | 호미파이 &amp; homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="586484" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.co.kr/projects/586484/29' rel='canonical' />





<meta name="description" property="og:description" content="전문가들을 통해서 건축 아이디어 및 영감을 얻어보세요. 카멜레온디자인 의 도화 현대 29평 아파트 인테리어 | 호미파이 &amp; homify" lang="ko">
<meta name="keywords" content="homify, 건축가, 인테리어 디자이너, 가구, 건축, 주택, 인테리어 디자인" lang="ko">

<meta content="article" property="og:type">
<meta content="homify.co.kr" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_1108/v1557317465/p/photo/image/3048303/ES6A6841/modernliving-room.jpg' property='og:image'>

<meta property="og:title" content="도화 현대 29평 아파트 인테리어 | 호미파이 &amp; homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/projects/586484/29"},"","/projects/586484/29")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--kr" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003e개인정보 보호정책\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="닫습니다"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		현재 사용하시는 브라우저는 이전 버전입니다.
	</p>
	<p class="popup-browser-banner">
		호미파이 홈페이지를 가장 최적화된 상태에서 사용하시려면 다른 브라우저를 다운로드해주세요. 아이콘을 누르시면 무료 다운로드가 시작됩니다.
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MZQ3S9T'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify는 건축, 인테리어 디자인, 실내장식, 건설을 위한 독립적인 플랫폼입니다"	
     alt="homify는 건축, 인테리어 디자인, 실내장식, 건설 등 여러 분야의 전문가들과 함께하는 협력 플랫폼입니다. homify는 당신의 드림 하우스를 위해 시작부터 끝까지 모든 정보를 제공합니다.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          공간
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          전문가
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          매거진
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          전문가 등록하기
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          프리미엄
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">로그 아웃</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          로그인
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;kr&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify는 건축, 인테리어 디자인, 실내장식, 건설을 위한 독립적인 플랫폼입니다"	
     alt="homify는 건축, 인테리어 디자인, 실내장식, 건설 등 여러 분야의 전문가들과 함께하는 협력 플랫폼입니다. homify는 당신의 드림 하우스를 위해 시작부터 끝까지 모든 정보를 제공합니다.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify는 건축, 인테리어 디자인, 실내장식, 건설을 위한 독립적인 플랫폼입니다"	
     alt="homify는 건축, 인테리어 디자인, 실내장식, 건설 등 여러 분야의 전문가들과 함께하는 협력 플랫폼입니다. homify는 당신의 드림 하우스를 위해 시작부터 끝까지 모든 정보를 제공합니다.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          전문가 등록하기
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            로그인
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;kr&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003e프리미엄\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="6252271"
  data-premium-or-paywall="false"
  data-project-photos="[3048303, 3048301, 3048299, 3048304, 3048305, 3048306, 3048307, 3048308, 3048309, 3048310, 3048311, 3048312, 3048313, 3048314, 3048315, 3048316, 3048317, 3048318, 3048319, 3048320, 3048321, 3048322, 3048323, 3048324, 3048325, 3048326, 3048327, 3048328]"
  id="project-section"
>

  <header class='user-header' data-user-id='6252271'>
<style id='js-profile-color'>
.user-header--background{background:#827c77}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(130,124,119,0.00),rgba(130,124,119,0.05) 15%,rgba(130,124,119,0.85) 75%,#827c77)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="6252271"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;kr&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:6252271,&quot;username&quot;:&quot;chameleon-design&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1555507439/p/user/avatar/6252271/chameleon.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2896887,&quot;name&quot;:&quot;카멜레온디자인&quot;,&quot;projects&quot;:[{&quot;id&quot;:586484,&quot;description&quot;:&quot;\u003cp\u003e도화 현대 29평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 도화 현대아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e /94㎡, 29py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;도화 현대 29평 아파트 인테리어&quot;},{&quot;id&quot;:582332,&quot;description&quot;:&quot;\u003cp\u003e이촌동 이촌코오롱 32평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 이촌코오롱\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e /107㎡, 32py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;이촌코오롱 32평 아파트 인테리어&quot;},{&quot;id&quot;:586486,&quot;description&quot;:&quot;\u003cp\u003e길동 희훈리치파크 32평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 길동 희훈리치파크\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e /105.9㎡, 32py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부, 고양이\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;길동 희훈리치파크 32평 아파트 인테리어&quot;},{&quot;id&quot;:564951,&quot;description&quot;:&quot;\u003cp\u003e철산 두산위브 24평 아파트 인테리어 \u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 철산 두산위브\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e / 79.2m2. 24py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member]\u003c/strong\u003e / 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;철산 두산위브 24평형 인테리어&quot;},{&quot;id&quot;:586220,&quot;description&quot;:&quot;\u003cp\u003e방배 서리풀 e-편한세상 26평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 방배 서리풀 e편한세상\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e /85.4㎡, 26py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;방배 서리풀 26평 아파트 인테리어&quot;},{&quot;id&quot;:564962,&quot;description&quot;:&quot;\u003cp\u003e밤섬 예가 클래식 37평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 밤섬 예가 클래식\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e\n- \u003cstrong\u003e면적 [area]\u003c/strong\u003e / 123.9m2. 37py \u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;밤섬 예가 클래식 37평형 인테리어&quot;},{&quot;id&quot;:562059,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="카멜레온디자인" src="https://images.homify.com/image/upload/a_0,c_crop,h_1983,q_auto,w_6720,x_0,y_1633/v1549020771/p/photo/image/2896887/ES6A7443.jpg" />

</div>
<div data-if-user="6252271"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#827c77' class='user-header--edit-color -selected' data-select-color style='background: #827c77' type='button'>#827c77</button>
<button aria-label='#8b8c86' class='user-header--edit-color' data-select-color style='background: #8b8c86' type='button'>#8b8c86</button>
<button aria-label='#dcdada' class='user-header--edit-color' data-select-color style='background: #dcdada' type='button'>#dcdada</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#827c77'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/professionals/interior-designers-decorators">실내 장식 &amp; 인테리어 디자이너</a>
<span class='category-city--in'>in</span>
<a class="category-city--city -themed-" href="/professionals/interior-designers-decorators-in-서울시-성동구-성수동2가-333-15">서울시 성동구 성수동2가 333-15</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/professionals/6252271"><img class="avatar--image" data-pin-nopin="true" alt="카멜레온디자인" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_84,y_63/w_272,h_272,q_auto/v1555507439/p/user/avatar/6252271/chameleon.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_84,y_63/w_136,h_136,q_auto/v1555507439/p/user/avatar/6252271/chameleon.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_84,y_63/w_272,h_272,q_auto/v1555507439/p/user/avatar/6252271/chameleon.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_84,y_63/w_136,h_136,q_auto/v1555507439/p/user/avatar/6252271/chameleon.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="6252271"><button aria-label='프로필 사진 변경' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/professionals/interior-designers-decorators">실내 장식 &amp; 인테리어 디자이너</a>
<span class='category-city--in'>in</span>
<a class="category-city--city -themed-" href="/professionals/interior-designers-decorators-in-서울시-성동구-성수동2가-333-15">서울시 성동구 성수동2가 333-15</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/professionals/6252271"><div class='user-header--public-name'>카멜레온디자인</div>
</a><div class='user-header--rating'>
<a href="/professionals/6252271/ratings"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='6252271'>
<a class="button js-call-button -up-to-xs-" href="tel://+82-1091676046"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>문의하기</span></a>
<button aria-label='translation missing: kr.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
문의하기
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+82-1091676046"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>+82-1091676046</span></a>
</div>
<div class='user-header--interaction' data-if-user='6252271'>
<a class="-up-from-sm- button" href="/professionals/6252271/request_rating/new">리뷰 요청</a>
</div>
<div class='user-header--interaction' data-if-user='6252271'>
<a class="-up-from-sm- button" href="/professionals/6252271/edit">프로필 수정</a>
</div>
<div class='user-header--interaction' data-unless-user='6252271'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003e개인 정책\u003c/a\u003e&quot;,&quot;receiverId&quot;:6252271,&quot;selectedCountryCode&quot;:&quot;+82&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/professionals/6252271/messages&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.chameleon-design.co.kr&#39;);" rel="nofollow" href="http://www.chameleon-design.co.kr">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.chameleon-design.co.kr&#39;);" rel="nofollow" href="http://www.chameleon-design.co.kr">www.chameleon-design.co.kr</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;kinPnTDVICS5t6DKH7WjGdaYzuY4JezrAm0fV+rphyYIx9s35G6bT97AZcoAPEL76ruXVywTCPBu85g6lrilsg==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;kr&quot;,&quot;user&quot;:{&quot;id&quot;:6252271,&quot;username&quot;:&quot;chameleon-design&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1555507439/p/user/avatar/6252271/chameleon.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2896887,&quot;name&quot;:&quot;카멜레온디자인&quot;,&quot;projects&quot;:[{&quot;id&quot;:586484,&quot;description&quot;:&quot;\u003cp\u003e도화 현대 29평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 도화 현대아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e /94㎡, 29py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;도화 현대 29평 아파트 인테리어&quot;},{&quot;id&quot;:582332,&quot;description&quot;:&quot;\u003cp\u003e이촌동 이촌코오롱 32평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 이촌코오롱\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e /107㎡, 32py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;이촌코오롱 32평 아파트 인테리어&quot;},{&quot;id&quot;:586486,&quot;description&quot;:&quot;\u003cp\u003e길동 희훈리치파크 32평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 길동 희훈리치파크\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e /105.9㎡, 32py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부, 고양이\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;길동 희훈리치파크 32평 아파트 인테리어&quot;},{&quot;id&quot;:564951,&quot;description&quot;:&quot;\u003cp\u003e철산 두산위브 24평 아파트 인테리어 \u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 철산 두산위브\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e / 79.2m2. 24py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member]\u003c/strong\u003e / 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;철산 두산위브 24평형 인테리어&quot;},{&quot;id&quot;:586220,&quot;description&quot;:&quot;\u003cp\u003e방배 서리풀 e-편한세상 26평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 방배 서리풀 e편한세상\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e /85.4㎡, 26py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;방배 서리풀 26평 아파트 인테리어&quot;},{&quot;id&quot;:564962,&quot;description&quot;:&quot;\u003cp\u003e밤섬 예가 클래식 37평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 밤섬 예가 클래식\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e\n- \u003cstrong\u003e면적 [area]\u003c/strong\u003e / 123.9m2. 37py \u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;밤섬 예가 클래식 37평형 인테리어&quot;},{&quot;id&quot;:562059,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"http://www.chameleon-design.co.kr","name":"카멜레온디자인","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1555507439/p/user/avatar/6252271/chameleon.jpg","telephone":"+82-1091676046","address":{"@type":"PostalAddress","streetAddress":"서울시 성동구 성수동2가 333-15 서울숲 한라시그마밸리 2차 508호","addressLocality":"서울시 성동구 성수동2가 333-15","postalCode":"04781","addressCountry":"대한민국"},"aggregateRating":null,"@id":"https://www.homify.co.kr/a/partial/shared/professionals/header?id=6252271","geo":{"@type":"GeoCoordinates","latitude":37.54034499999999,"longitude":127.055129},"description":"\u003cp\u003e카멜레온디자인은 유행에 따라가지 않고 오랜시간 동안 사랑 받을 수 있는 디자인을 선호 합니다. \u003c/p\u003e\u003cp\u003e작은것 하나까지 소중하게 생각하며, 공사 후에 유지관리를 더 중요하게 생각하는 디자인 그룹입니다. \u003c/p\u003e\u003cp\u003e설계부터 시공까지 모두 주거인테리어 전문가로 구성되어 있으며, 카멜레온이라는 동물처럼 공간이라는 환경에 맡게 변화하고 반응하며 최상의 결과물을 만들어 드리고 있습니다.\u003c/p\u003e","areaServed":{"@type":"place","name":["서울","경기일부 수도권"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["아파트인테리어","인테리어디자인","디자인","주거인테리어","홈스타일링","리모델링","아파트리모델링","인테리어설계","인테리어시공","설계","시공"]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='6252271'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/professionals/6252271"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">소개</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/professionals/6252271/projects"><b class="-block- -centered- font--xl">6</b><span class="font--s">프로젝트 (6)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="6252271" href="/professionals/6252271/ideabooks"><b class="-block- -centered- font--xl">0</b><span class="font--s">아이디어 북 (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/professionals/6252271/ratings"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">리뷰 (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/professionals/6252271/edit">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/6252271/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/professionals/6252271/request_rating/new">리뷰 요청</a>
<a class="button" rel="nofollow" href="/projects/new">새로운 프로젝트</a>
<button aria-label='프로필 사진 변경' class='button' id='change-avatar-picture-tab'>프로필 사진 변경</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;kr&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:6252271,&quot;username&quot;:&quot;chameleon-design&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1555507439/p/user/avatar/6252271/chameleon.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2896887,&quot;name&quot;:&quot;카멜레온디자인&quot;,&quot;projects&quot;:[{&quot;id&quot;:586484,&quot;description&quot;:&quot;\u003cp\u003e도화 현대 29평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 도화 현대아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e /94㎡, 29py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;도화 현대 29평 아파트 인테리어&quot;},{&quot;id&quot;:582332,&quot;description&quot;:&quot;\u003cp\u003e이촌동 이촌코오롱 32평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 이촌코오롱\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e /107㎡, 32py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;이촌코오롱 32평 아파트 인테리어&quot;},{&quot;id&quot;:586486,&quot;description&quot;:&quot;\u003cp\u003e길동 희훈리치파크 32평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 길동 희훈리치파크\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e /105.9㎡, 32py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부, 고양이\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;길동 희훈리치파크 32평 아파트 인테리어&quot;},{&quot;id&quot;:564951,&quot;description&quot;:&quot;\u003cp\u003e철산 두산위브 24평 아파트 인테리어 \u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 철산 두산위브\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e / 79.2m2. 24py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member]\u003c/strong\u003e / 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;철산 두산위브 24평형 인테리어&quot;},{&quot;id&quot;:586220,&quot;description&quot;:&quot;\u003cp\u003e방배 서리풀 e-편한세상 26평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 방배 서리풀 e편한세상\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e면적 [area]\u003c/strong\u003e /85.4㎡, 26py\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;방배 서리풀 26평 아파트 인테리어&quot;},{&quot;id&quot;:564962,&quot;description&quot;:&quot;\u003cp\u003e밤섬 예가 클래식 37평 아파트 인테리어\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e위치[site]\u003c/strong\u003e / 밤섬 예가 클래식\u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e주거 타입[type]\u003c/strong\u003e / 아파트\u003c/p\u003e\u003cp\u003e\n- \u003cstrong\u003e면적 [area]\u003c/strong\u003e / 123.9m2. 37py \u003c/p\u003e\u003cp\u003e- \u003cstrong\u003e구성원[member] \u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;밤섬 예가 클래식 37평형 인테리어&quot;},{&quot;id&quot;:562059,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="6252271"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	<div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">새 탭에서 열기</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">나의 사이트로 이 사진을 삽입</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;kr&quot;,&quot;project&quot;:{&quot;id&quot;:586484,&quot;description&quot;:&quot;\u003cp\u003e도화 현대 29평 아파트 인테리어\u003c/p\u003e\u003cp\u003e-\u0026nbsp;\u003cstrong\u003e위치[site]\u003c/strong\u003e\u0026nbsp;/ 도화 현대아파트\u003c/p\u003e\u003cp\u003e-\u0026nbsp;\u003cstrong\u003e주거 타입[type]\u003c/strong\u003e\u0026nbsp;/ 아파트\u003c/p\u003e\u003cp\u003e-\u0026nbsp;\u003cstrong\u003e면적 [area]\u003c/strong\u003e\u0026nbsp;/94㎡, 29py\u003c/p\u003e\u003cp\u003e-\u0026nbsp;\u003cstrong\u003e구성원[member]\u0026nbsp;\u003c/strong\u003e/ 부부\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;도화 현대 29평 아파트 인테리어&quot;,&quot;user&quot;:{&quot;id&quot;:6252271,&quot;username&quot;:&quot;chameleon-design&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1555507439/p/user/avatar/6252271/chameleon.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2896887,&quot;name&quot;:&quot;카멜레온디자인&quot;},&quot;photos&quot;:[{&quot;id&quot;:3048303,&quot;image&quot;:&quot;v1557317465/p/photo/image/3048303/ES6A6841.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 거실&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048301,&quot;image&quot;:&quot;v1557317435/p/photo/image/3048301/ES6A6792.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 거실&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048299,&quot;image&quot;:&quot;v1557317429/p/photo/image/3048299/ES6A6789.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 주방&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048304,&quot;image&quot;:&quot;v1557317489/p/photo/image/3048304/ES6A6842.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 주방&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:6724149,&quot;title&quot;:&quot;오픈 주방의 하이라이트, 아일랜드와 결합한 홈 바 디자인&quot;,&quot;locale&quot;:&quot;kr&quot;,&quot;featured_at&quot;:&quot;2019-07-01T09:45:08.887+02:00&quot;}]},{&quot;id&quot;:3048305,&quot;image&quot;:&quot;v1557317519/p/photo/image/3048305/DSCF0895.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 주방&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048306,&quot;image&quot;:&quot;v1557317526/p/photo/image/3048306/ES6A6772.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 주방&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048307,&quot;image&quot;:&quot;v1557317531/p/photo/image/3048307/ES6A6774.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 주방&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048308,&quot;image&quot;:&quot;v1557317536/p/photo/image/3048308/ES6A6775.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;가구,고정물,건물,테이블,관엽식물,침상,바닥,홀,문,천장&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 주방 가구,고정물,건물,테이블,관엽식물,침상,바닥,홀,문,천장&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:8602533,&quot;title&quot;:&quot;주방의 레이아웃에 따라 달라지는 구조와 동선&quot;,&quot;locale&quot;:&quot;kr&quot;,&quot;featured_at&quot;:&quot;2022-01-25T19:21:30.058+01:00&quot;},{&quot;id&quot;:6768768,&quot;title&quot;:&quot;아일랜드 주방의 마지막 한 수, 아일랜드 파티션 알아보기&quot;,&quot;locale&quot;:&quot;kr&quot;,&quot;featured_at&quot;:&quot;2019-07-22T10:05:02.287+02:00&quot;}]},{&quot;id&quot;:3048309,&quot;image&quot;:&quot;v1557317543/p/photo/image/3048309/ES6A6783.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 주방&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048310,&quot;image&quot;:&quot;v1557317549/p/photo/image/3048310/ES6A6784.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 주방&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048311,&quot;image&quot;:&quot;v1557317554/p/photo/image/3048311/ES6A6789.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 거실&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048312,&quot;image&quot;:&quot;v1557317561/p/photo/image/3048312/ES6A6793.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 주방&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048313,&quot;image&quot;:&quot;v1557317571/p/photo/image/3048313/ES6A6795.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 주방&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:6761198,&quot;title&quot;:&quot;상부장 없이 선반으로만 디자인하는 주방 인테리어 팁 9&quot;,&quot;locale&quot;:&quot;kr&quot;,&quot;featured_at&quot;:&quot;2019-07-16T11:02:08.628+02:00&quot;}]},{&quot;id&quot;:3048314,&quot;image&quot;:&quot;v1557317575/p/photo/image/3048314/ES6A6798.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 거실&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048315,&quot;image&quot;:&quot;v1557317581/p/photo/image/3048315/ES6A6875.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:19,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 침실&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048316,&quot;image&quot;:&quot;v1557317589/p/photo/image/3048316/ES6A6880.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:19,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 침실&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048317,&quot;image&quot;:&quot;v1557317595/p/photo/image/3048317/DSCF0912.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 서재 / 사무실&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048318,&quot;image&quot;:&quot;v1557317601/p/photo/image/3048318/ES6A6847.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 서재 / 사무실&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048319,&quot;image&quot;:&quot;v1557317606/p/photo/image/3048319/ES6A6834.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 욕실&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048320,&quot;image&quot;:&quot;v1557317610/p/photo/image/3048320/ES6A6836.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 욕실&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048321,&quot;image&quot;:&quot;v1557317627/p/photo/image/3048321/ES6A6753.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:47,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 복도, 현관 \u0026 계단&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048322,&quot;image&quot;:&quot;v1557317645/p/photo/image/3048322/ES6A6761.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:47,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 복도, 현관 \u0026 계단&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048323,&quot;image&quot;:&quot;v1557317652/p/photo/image/3048323/ES6A6804.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:50,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 발코니, 베란다 \u0026 테라스&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048324,&quot;image&quot;:&quot;v1557317657/p/photo/image/3048324/ES6A6808.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 주방&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048325,&quot;image&quot;:&quot;v1557317661/p/photo/image/3048325/ES6A6820.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:50,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 발코니, 베란다 \u0026 테라스&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048326,&quot;image&quot;:&quot;v1557317666/p/photo/image/3048326/ES6A6832.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:50,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 발코니, 베란다 \u0026 테라스&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048327,&quot;image&quot;:&quot;v1557317672/p/photo/image/3048327/ES6A6856.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:47,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 복도, 현관 \u0026 계단&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3048328,&quot;image&quot;:&quot;v1557317677/p/photo/image/3048328/ES6A6873.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;모던&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:50,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:586484,&quot;user_id&quot;:6252271,&quot;image_alt_text&quot;:&quot;도화 현대 29평 아파트 인테리어, 카멜레온디자인 카멜레온디자인 모던스타일 발코니, 베란다 \u0026 테라스&quot;,&quot;featured_idea_books&quot;:[]}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;프로젝트 및 공간&quot;,&quot;space&quot;],[&quot;가구, 항목, 장식&quot;,&quot;product&quot;],[&quot;모델 / 스케치 / 평면도&quot;,&quot;drawing&quot;],[&quot;전/후 사진&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;러스틱 (Rustic)&quot;,6],[&quot;모던&quot;,2],[&quot;미니멀&quot;,12],[&quot;북유럽&quot;,9],[&quot;에클레틱 (Eclectic)&quot;,3],[&quot;인더스트리얼&quot;,8],[&quot;지중해&quot;,5],[&quot;컨트리&quot;,7],[&quot;콜로니얼 (Colonial)&quot;,10],[&quot;클래식&quot;,4],[&quot;한옥&quot;,1],[&quot;휴양지&quot;,11]],&quot;colors&quot;:[[&quot;갈색&quot;,6],[&quot;검정&quot;,1],[&quot;그레이&quot;,3],[&quot;녹색&quot;,15],[&quot;멀티 컬러&quot;,17],[&quot;메탈릭 / 실버&quot;,4],[&quot;베이지&quot;,7],[&quot;빨강&quot;,10],[&quot;오렌지&quot;,9],[&quot;우드 그레인&quot;,16],[&quot;청록색&quot;,14],[&quot;투명&quot;,18],[&quot;파랑&quot;,13],[&quot;퍼플 / 바이올렛&quot;,12],[&quot;핑크&quot;,11],[&quot;화이트&quot;,2],[&quot;황색&quot;,8],[&quot;황색 / 골드&quot;,5]],&quot;materialsSpace&quot;:[[&quot;MDF&quot;,21],[&quot;OSB&quot;,20],[&quot;고무&quot;,27],[&quot;구리 / 청동 / 황동&quot;,44],[&quot;금속&quot;,41],[&quot;대나무&quot;,15],[&quot;대리석&quot;,39],[&quot;돌&quot;,34],[&quot;마분지&quot;,22],[&quot;벽돌&quot;,30],[&quot;사암&quot;,38],[&quot;석영&quot;,40],[&quot;석회암&quot;,37],[&quot;세라믹&quot;,29],[&quot;솔리드 우드&quot;,17],[&quot;슬레이트&quot;,36],[&quot;실버 / 골드&quot;,45],[&quot;알루미늄 / 아연&quot;,43],[&quot;엔지니어드 우드&quot;,18],[&quot;우드&quot;,16],[&quot;우드 + 플라스틱 &quot;,23],[&quot;유리&quot;,28],[&quot;철 / 철강&quot;,42],[&quot;철근 콘크리트&quot;,47],[&quot;코르크&quot;,24],[&quot;콘크리트&quot;,46],[&quot;타일&quot;,31],[&quot;플라스틱&quot;,26],[&quot;합판&quot;,19],[&quot;화강암&quot;,35]],&quot;materialsProduct&quot;:[[&quot;MDF&quot;,21],[&quot;OSB&quot;,20],[&quot;가죽&quot;,3],[&quot;고무&quot;,27],[&quot;구리 / 청동 / 황동&quot;,44],[&quot;금속&quot;,41],[&quot;깃털&quot;,1],[&quot;대나무&quot;,15],[&quot;대리석&quot;,39],[&quot;도자기&quot;,32],[&quot;돌&quot;,34],[&quot;등나무 / 버들나무&quot;,14],[&quot;마 / 황마&quot;,12],[&quot;마분지&quot;,22],[&quot;면&quot;,10],[&quot;모피&quot;,2],[&quot;벽돌&quot;,30],[&quot;사기&quot;,33],[&quot;사암&quot;,38],[&quot;석영&quot;,40],[&quot;석회암&quot;,37],[&quot;세라믹&quot;,29],[&quot;솔리드 우드&quot;,17],[&quot;슬레이트&quot;,36],[&quot;실버 / 골드&quot;,45],[&quot;실크&quot;,8],[&quot;아마 / 리넨&quot;,11],[&quot;알루미늄 / 아연&quot;,43],[&quot;양모&quot;,9],[&quot;엔지니어드 우드&quot;,18],[&quot;우드&quot;,16],[&quot;우드 + 플라스틱 &quot;,23],[&quot;유리&quot;,28],[&quot;인조 가죽&quot;,4],[&quot;잘삼 / 짚&quot;,13],[&quot;종이&quot;,25],[&quot;직물&quot;,5],[&quot;천연 섬유&quot;,7],[&quot;철 / 철강&quot;,42],[&quot;철근 콘크리트&quot;,47],[&quot;코르크&quot;,24],[&quot;콘크리트&quot;,46],[&quot;타일&quot;,31],[&quot;플라스틱&quot;,26],[&quot;합성&quot;,6],[&quot;합판&quot;,19],[&quot;화강암&quot;,35]],&quot;categoriesProduct&quot;:[[&quot;벽 \u0026 바닥&quot;,275,[[&quot;페인트 \u0026 마감재 &quot;,282],[&quot;벽 장식&quot;,279],[&quot;사진 \u0026 프레임&quot;,280],[&quot;타일&quot;,278],[&quot;벽지&quot;,281],[&quot;벽 \u0026 바닥 커버&quot;,277],[&quot;카페트 \u0026 매트&quot;,276]]],[&quot;거실&quot;,70,[[&quot;벽난로 \u0026 액세서리&quot;,289],[&quot;스툴 \u0026 의자&quot;,288],[&quot;액세서리 \u0026 장식&quot;,283],[&quot;수납&quot;,194],[&quot;소파테이블 \u0026 협탁&quot;,287],[&quot;소파 \u0026 안락 의자&quot;,286],[&quot;선반&quot;,284],[&quot;조명&quot;,9],[&quot;찬장 \u0026 사이드 보드&quot;,285],[&quot;TV 스탠드 \u0026 캐비닛&quot;,72]]],[&quot;스파&quot;,296,[[&quot;가구&quot;,298],[&quot;수영장 \u0026 스파 액세서리&quot;,297]]],[&quot;욕실&quot;,2,[[&quot;의약품 캐비닛&quot;,60],[&quot;직물 및 액세서리&quot;,229],[&quot;장식&quot;,222],[&quot;조명&quot;,225],[&quot;화장실&quot;,230],[&quot;욕조 및 샤워 시설&quot;,226],[&quot;수납&quot;,223],[&quot;싱크&quot;,56],[&quot;쇼파 \u0026 의자 \u0026 벤치&quot;,227],[&quot;거울&quot;,228],[&quot;선반&quot;,197],[&quot;부속품&quot;,224]]],[&quot;정원&quot;,236,[[&quot;식물 화분 \u0026 꽃병&quot;,246],[&quot;식물 \u0026 꽃&quot;,245],[&quot;울타리 \u0026 벽&quot;,244],[&quot;조명&quot;,238],[&quot;수영 공간 \u0026 인공 연못&quot;,243],[&quot;액세서리 \u0026 장식&quot;,237],[&quot;가구&quot;,241],[&quot;화덕 \u0026 바베큐&quot;,240],[&quot;그네 \u0026 놀이 세트&quot;,242],[&quot;온실&quot;,239]]],[&quot;주방&quot;,17,[[&quot;주방 용품&quot;,260],[&quot;조명&quot;,254],[&quot;테이블 \u0026 의자&quot;,258],[&quot;캐비닛 \u0026 선반&quot;,259],[&quot;조리대&quot;,257],[&quot;식기류, 그릇 \u0026 유리 제품&quot;,256],[&quot;싱크 \u0026 수도꼭지&quot;,46],[&quot;전자 제품&quot;,255],[&quot;액세서리 \u0026 직물&quot;,253],[&quot;수납&quot;,261]]],[&quot;침실&quot;,3,[[&quot;직물&quot;,266],[&quot;베드 사이드 테이블&quot;,65],[&quot;화장대&quot;,264],[&quot;액세서리 \u0026 장식&quot;,262],[&quot;조명&quot;,198],[&quot;침대 \u0026 헤드 보드&quot;,64],[&quot;옷장 \u0026 벽장&quot;,263],[&quot;소파 \u0026 긴 의자&quot;,265]]],[&quot;창문 \u0026 문&quot;,267,[[&quot;커튼 봉 \u0026 액세서리&quot;,272],[&quot;블라인드 \u0026 셔터&quot;,271],[&quot;창문&quot;,269],[&quot;Gardinen und Vorhänge&quot;,270],[&quot;문&quot;,268],[&quot;문 손잡이 \u0026 액세서리&quot;,274],[&quot;창문 장식&quot;,273]]],[&quot;차고 \u0026 창고&quot;,299],[&quot;아이 방&quot;,181,[[&quot;조명&quot;,182],[&quot;침대 \u0026 유아용 침대&quot;,249],[&quot;수납&quot;,248],[&quot;옷장 \u0026 벽장&quot;,251],[&quot;책상 \u0026 의자&quot;,250],[&quot;장난감&quot;,252],[&quot;액세서리 \u0026 장식&quot;,247]]],[&quot;가정 용품&quot;,166,[[&quot;대형 가전 제품&quot;,311],[&quot;애완 동물 액세서리&quot;,307],[&quot;직물&quot;,313],[&quot;룸 칸막이 \u0026 스크린&quot;,315],[&quot;식물 \u0026 액세서리&quot;,314],[&quot;Accessories \u0026 decoration&quot;,309],[&quot;수납&quot;,308],[&quot;소형 가전 제품&quot;,310],[&quot;가정 용품&quot;,312]]],[&quot;실내 조경&quot;,200],[&quot;와인 저장실&quot;,300],[&quot;복도, 현관 \u0026 계단&quot;,214,[[&quot;액세서리 \u0026 장식&quot;,215],[&quot;계단&quot;,221],[&quot;의류 고리 및 행거&quot;,220],[&quot;서랍 \u0026 선반&quot;,218],[&quot;수납&quot;,216],[&quot;의자 및 소파&quot;,219],[&quot;조명&quot;,217]]],[&quot;서재/사무실&quot;,190,[[&quot;조명&quot;,210],[&quot;수납&quot;,209],[&quot;찬장 \u0026 선반&quot;,211],[&quot;책상&quot;,213],[&quot;악세사리 \u0026 장식&quot;,208],[&quot;의자&quot;,212]]],[&quot;수영장&quot;,295],[&quot;다이닝 룸&quot;,82,[[&quot;그릇 \u0026 유리 제품&quot;,233],[&quot;액세서리 \u0026 장식&quot;,231],[&quot;드레서 \u0026 사이드보드&quot;,84],[&quot;테이블&quot;,234],[&quot;의자 \u0026 벤치&quot;,235],[&quot;와인 선반&quot;,89],[&quot;조명&quot;,232]]],[&quot;드레싱 룸&quot;,201,[[&quot;소파 \u0026 의자 \u0026 벤치&quot;,207],[&quot;조명&quot;,204],[&quot;악세사리 \u0026 장식&quot;,202],[&quot;거울&quot;,205],[&quot;옷장 \u0026 서랍&quot;,206],[&quot;수납&quot;,203]]],[&quot;사무실 공간 \u0026 가게&quot;,316],[&quot;발코니, 베란다 \u0026 테라스&quot;,290,[[&quot;조명&quot;,292],[&quot;액세서리 \u0026 장식&quot;,291],[&quot;가구&quot;,318],[&quot;식물 \u0026 꽃&quot;,293]]],[&quot;아트워크&quot;,319,[[&quot;사진 \u0026 그림&quot;,320],[&quot;기타 미술품&quot;,322],[&quot;조각품&quot;,321]]],[&quot;피트니스 룸&quot;,294],[&quot;멀티미디어 룸&quot;,301,[[&quot;수납&quot;,303],[&quot;전자 제품 액세서리&quot;,306],[&quot;가구&quot;,304],[&quot;전자 제품&quot;,305],[&quot;액세서리 \u0026 장식&quot;,302]]]],&quot;categoriesSpace&quot;:[[&quot;문&quot;,202,[[&quot;현관문&quot;,224],[&quot;실내 문&quot;,226],[&quot;미닫이 문&quot;,227],[&quot;유리 문&quot;,228],[&quot;목제 문&quot;,229]]],[&quot;방&quot;,10,[[&quot;전자 제품&quot;,155]]],[&quot;벽&quot;,49],[&quot;거실&quot;,9],[&quot;계단&quot;,237],[&quot;바닥&quot;,238],[&quot;요트&quot;,27],[&quot;욕실&quot;,14],[&quot;정원&quot;,7,[[&quot;정원 창고&quot;,193],[&quot;바위 정원&quot;,194],[&quot;정원 연못&quot;,195],[&quot;앞마당&quot;,203],[&quot;젠 가든&quot;,205],[&quot;실내 정원&quot;,250]]],[&quot;주방&quot;,6,[[&quot;주방 설비&quot;,206],[&quot;빌트인 주방&quot;,207],[&quot;작은 주방&quot;,244]]],[&quot;주택&quot;,17,[[&quot;일세대용 주택&quot;,185],[&quot;조립식 주택&quot;,187],[&quot;단층집&quot;,200],[&quot;빌라&quot;,214],[&quot;목조 주택&quot;,225],[&quot;전원 주택&quot;,230],[&quot;다가구 주택&quot;,231],[&quot;테라스 주택&quot;,232],[&quot;통나무집&quot;,233],[&quot;패시브 하우스&quot;,234],[&quot;소형 주택&quot;,242],[&quot;상업공간&quot;,246],[&quot;아파트&quot;,249]]],[&quot;지붕&quot;,201,[[&quot;평지붕&quot;,215],[&quot;부섭 지붕&quot;,216],[&quot;박공 지붕&quot;,217],[&quot;모임 지붕&quot;,218],[&quot;루프 테라스&quot;,219]]],[&quot;차고&quot;,23,[[&quot;조립식 차고&quot;,189],[&quot;차고&quot;,190],[&quot;차고 문&quot;,191],[&quot;간이 차고&quot;,204]]],[&quot;창고&quot;,252],[&quot;창문&quot;,48,[[&quot;천창&quot;,208],[&quot;플라스틱 창문&quot;,209],[&quot;지하실 창문&quot;,210],[&quot;셔터&quot;,211],[&quot;목제 창문&quot;,213]]],[&quot;침실&quot;,19,[[&quot;작은 침실&quot;,243],[&quot;안방&quot;,247],[&quot;세탁실&quot;,248]]],[&quot;스파 &quot;,20,[[&quot;사우나&quot;,188],[&quot;한증탕&quot;,192],[&quot;스파 욕조&quot;,239]]],[&quot;복도 \u0026 현관&quot;,47],[&quot;서재 \u0026 사무실&quot;,4],[&quot;다른 방&quot;,251],[&quot;실내 정원&quot;,52],[&quot;와인 보관&quot;,16],[&quot;발코니&quot;,245],[&quot;베란다&quot;,50],[&quot;수영장&quot;,12,[[&quot;인피니티 풀&quot;,186],[&quot;정원 수영장&quot;,196],[&quot;수영용 연못&quot;,220],[&quot;스파 욕조&quot;,241]]],[&quot;아이방&quot;,5,[[&quot;아기 방&quot;,197],[&quot;어린이용 침실&quot;,198],[&quot;남아 침실&quot;,221],[&quot;여아 침실&quot;,222]]],[&quot;다이닝 룸&quot;,21],[&quot;드레스 룸&quot;,22],[&quot;피트니스&quot;,3]]},&quot;measurementUnit&quot;:&quot;m&quot;}" data-hydrate="1"></div>


  <div data-if-user="6252271">
    <div class="controls">
      <a class="button -primary" href="/projects/586484/29/edit">사진 첨부</a>
    </div>
</div>
  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-32ad9da6f8.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=ko"></script>

<script src="/assets/professionalProfile.fa4e69795c98e4462396.js" defer="defer"></script>
<script src="/assets/project.072f9170e61f1ffa888c.js" defer="defer"></script>
	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify는 건축, 인테리어 디자인, 실내장식, 건설을 위한 독립적인 플랫폼입니다" alt="homify는 건축, 인테리어 디자인, 실내장식, 건설 등 여러 분야의 전문가들과 함께하는 협력 플랫폼입니다. homify는 당신의 드림 하우스를 위해 시작부터 끝까지 모든 정보를 제공합니다.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/ko"
        target="_blank"
      >
        도움말 &amp; 지원
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        가입하기
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>프리미엄</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        이용약관
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        개인 정책
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        회사정보
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        배지
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        토픽
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">더 나은 경험을하십시오!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/kr/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_kr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_kr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify 인터네셔널</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/projects/586484/29"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -kr flag-link-kr"></span>
        </span>
				한국
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.co.kr/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
